قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: جهاز 1100 مشكل غريب

  1. #1
    .: جيماوي نشيط :.
    الصورة الرمزية nokia_1100b

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    الدولة
    الارص . قارة افرقيا . الجزائر .ولاية ...
    العمر
    31
    Phone
    GALAXY S6EDGE
    المشاركات
    436
    الشَكر (المُعطى)
    32
    الشَكر (المُستلَم)
    122
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي جهاز 1100 مشكل غريب

    لديا جهاز نوكيا 1100 لما اوصله بالشاحن يشتغل عادي
    ولما اطفئ احاول اشغله من دون شاحن لا يشتغل مع العلم ان البطارية سليمة.
    قفل التشغيل لا يوصل ولا يشغل الجهاز
    مع ان قمت بتنضيف كامل للجهاز
    ارجو افادتي وشكرا





  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many

  3. #2
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    سوريا الأسد
    Phone
    3310Navigator
    المشاركات
    3,131
    الشَكر (المُعطى)
    862
    الشَكر (المُستلَم)
    2486
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    62

    Question رد: جهاز 1100 مشكل غريب

    اقتباس المشاركة الأصلية كتبت بواسطة nokia_1100b مشاهدة المشاركة
    لديا جهاز نوكيا 1100 لما اوصله بالشاحن يشتغل عادي

    ولما اطفئ احاول اشغله من دون شاحن لا يشتغل مع العلم ان البطارية سليمة.
    قفل التشغيل لا يوصل ولا يشغل الجهاز
    مع ان قمت بتنضيف كامل للجهاز
    ارجو افادتي وشكرا


    أخي ممكن توضح أكثر ، عند توصيله بالشاحن يشتغل كيف ؟

    هل من خلال زر التشغيل ؟

  4. #3
    .: جيماوي نشيط :.
    الصورة الرمزية nokia_1100b

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    الدولة
    الارص . قارة افرقيا . الجزائر .ولاية ...
    العمر
    31
    Phone
    GALAXY S6EDGE
    المشاركات
    436
    الشَكر (المُعطى)
    32
    الشَكر (المُستلَم)
    122
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: جهاز 1100 مشكل غريب

    لا يشحن عادي جدا
    ولكن لما تضغط على زر التشغيل لا يستهلك اي تيار

  5. #4
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    سوريا الأسد
    Phone
    3310Navigator
    المشاركات
    3,131
    الشَكر (المُعطى)
    862
    الشَكر (المُستلَم)
    2486
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    62

    افتراضي رد: جهاز 1100 مشكل غريب

    تبقى المشكلة في مفتاح الباور

    جرب التشغيل على البوكس هل يعمل ؟

  6. #5
    .: جيماوي فعال :.
    الصورة الرمزية sona stars

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    Phone
    6120c;n900
    المشاركات
    153
    الشَكر (المُعطى)
    3
    الشَكر (المُستلَم)
    26
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: جهاز 1100 مشكل غريب

    اقتباس المشاركة الأصلية كتبت بواسطة SMK مشاهدة المشاركة
    تبقى المشكلة في مفتاح الباور

    جرب التشغيل على البوكس هل يعمل ؟
    كلام سليم100/100

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •