قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: فى جهاز k900+

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2008
    المشاركات
    46
    الشَكر (المُعطى)
    24
    الشَكر (المُستلَم)
    2
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي فى جهاز k900+

    الرجاء المساعده فى جهاز k900+ ztc الجهاز كان جيلي الشبكه طوارئ وبعدين سحبت فلشه من جهاز تانى ونزلته الجهاز فصل وبعدين رجعت الفلشه الى كانت عليه مش راضى يشتغل نزلت فلشه تنيه من النت بقى يشتغل شاشه بيضه ويفصل

    وهدا عنوان الفلشه الى كان شغال عليه فى الاول


    MTK_ROMINFO_v04GOLDDRAGON25_GEMINI_PCB01_GPRS_MT6225_S00.L127_V4_KXD_TV_T3SPW0_KJ_V02B.BIN





  2. #2
    صديق المنتدى
    اسم المحل
    S c r e e n
    الصورة الرمزية حسن هنرى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    الدولة
    مــــــــــــــــــصـــــــــــــــــر
    Sonork
    100.1595981
    Phone
    B.B 8520
    المشاركات
    3,459
    الشَكر (المُعطى)
    11072
    الشَكر (المُستلَم)
    9010
    الإعجاب (المُعطى)
    39
    الإعجاب (المُستلَم)
    5
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    38 مواضيع
    معدل تقييم المستوى
    168

    افتراضي رد: فى جهاز k900+

    اولا تأكد من مساحة الفلاشه المسحوبه ( الاصليه ) وبلغنى مساحتها مظبوطه ولا لا ( 16 ميجا )

  3. الشَكر AdReAnO, ahmedana شَكر

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •