قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: الرجاء المساعدة جهاز 5130 ما بيحس بالشحن

  1. #1
    .: جيماوي مشارك :.
    الصورة الرمزية حسام التوت

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2011
    العمر
    33
    Phone
    5530
    المشاركات
    117
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    39
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي الرجاء المساعدة جهاز 5130 ما بيحس بالشحن

    جهاز 5130 ما بيحس بالشحن





  2. تاريخ التسجيل
    Always
    العمر
    2010
    المشاركات
    Many

  3. #2
    صديق المنتدى
    الصورة الرمزية نـاصـر الشـافـعي

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Mansoura
    العمر
    36
    Phone
    Iphone 4G
    المشاركات
    5,574
    الشَكر (المُعطى)
    5424
    الشَكر (المُستلَم)
    8324
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    261

    افتراضي رد: الرجاء المساعدة

    اخي تاكد اولا من عدم وجود شورت علي طرفين الشحن

    بعدها راجع علي فيوز الشحن الموضح بالصورة

    وبنتظارك ..

    بالتوفيق



    347 CHRGE

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •