قائمة الاعضاء المشار اليهم

النتائج 1 إلى 6 من 6

الموضوع: مشكلة 1600

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2011
    المشاركات
    33
    الشَكر (المُعطى)
    32
    الشَكر (المُستلَم)
    3
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي مشكلة 1600

    جانى جهاز 1600 كل لما اضعة على الشاحن يجيب لايشحن نضفت الجهاز كويس و غيرت السوكت وجربت شاحن + بطارية اصلى نفس الموضوع فما الحل





  2. #2
    .: جيماوي متالق :.
    الصورة الرمزية Mahde04

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2009
    الدولة
    في قلب الوطن العربي فلسطيـن
    Phone
    كل اشي ماشي
    المشاركات
    1,812
    الشَكر (المُعطى)
    1803
    الشَكر (المُستلَم)
    1894
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    52

    افتراضي رد: مشكلة 1600

    اخي الكريم قم بنزع المقاومة الرباعية تبع الوكل مود بتنحل مشكلتك

  3. #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2011
    المشاركات
    33
    الشَكر (المُعطى)
    32
    الشَكر (المُستلَم)
    3
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: مشكلة 1600

    جارى التجربة

  4. #4
    .: جيماوي متالق :.
    الصورة الرمزية Mahde04

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2009
    الدولة
    في قلب الوطن العربي فلسطيـن
    Phone
    كل اشي ماشي
    المشاركات
    1,812
    الشَكر (المُعطى)
    1803
    الشَكر (المُستلَم)
    1894
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    52

    افتراضي رد: مشكلة 1600

    في انتضار صاحب المشكلة

  5. #5
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2011
    المشاركات
    33
    الشَكر (المُعطى)
    32
    الشَكر (المُستلَم)
    3
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: مشكلة 1600

    شلتها وشلت مقاومة تست مود نس العيب لالالالالالالالالالالالالايشحن اعمل اية افيدونى

  6. #6
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2011
    المشاركات
    33
    الشَكر (المُعطى)
    32
    الشَكر (المُستلَم)
    3
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: مشكلة 1600

    مفيش حل ولا اية

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •