قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: عندي مشكلة في ام اكس كي

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية ghasaan

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2010
    المشاركات
    1,074
    الشَكر (المُعطى)
    410
    الشَكر (المُستلَم)
    1035
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي عندي مشكلة في ام اكس كي

    عندي مشكلة في ام اكس كي عندما اكبس على زر الفلاش يعطيني هذه العبارة
    no image file assigned please check files setting
    المشكلة ظهرت بعد ما نزلت الإصدار الجديد 1.8 أرجو المساعدة ولكم جزيل الشكر





  2. #2
    صديق المنتدى
    الصورة الرمزية s.a.s.a

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    قنا
    العمر
    34
    Sonork
    100.1590739
    Phone
    iphone 6
    المشاركات
    4,150
    الشَكر (المُعطى)
    10330
    الشَكر (المُستلَم)
    14318
    الإعجاب (المُعطى)
    1
    الإعجاب (المُستلَم)
    2
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    4 مواضيع
    معدل تقييم المستوى
    266

    افتراضي رد: عندي مشكلة في ام اكس كي

    قم باختيار مسار ملفات الفلاشات اخى الكريم

    C:\Program Files\Nokia\Phoenix\Products

  3. الشَكر good boy شَكر

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •