قائمة الاعضاء المشار اليهم

النتائج 1 إلى 9 من 9

الموضوع: 1200 يفصل بعد التشغيل

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية hamlili

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    الدولة
    الجزائر
    المشاركات
    1,110
    الشَكر (المُعطى)
    1652
    الشَكر (المُستلَم)
    418
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    27

    افتراضي 1200 يفصل بعد التشغيل

    السلام عليكم ...
    جهاز 1200 سقط على الارض ... عند تشغيله يعمل بعض الثواني ثم يتجمد ثم يفصل ... قمت بعل سوفت اخر اصدار بقي نفس المشكل... عند وضع الشاحن يعمل جيدا ...





  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many

  3. #2
    .: جيماوي رائع :.
    الصورة الرمزية H@ETH@MSOFT

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    الدولة
    عراقي وافتخر
    العمر
    28
    Phone
    IPHONE 6S
    المشاركات
    1,073
    الشَكر (المُعطى)
    622
    الشَكر (المُستلَم)
    480
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي رد: 1200 يفصل بعد التشغيل

    قم بتنضيف البوره
    حمي ايسي فلاش

  4. الشَكر hamlili شَكر
  5. #3
    .: جيماوي محترف :.
    الصورة الرمزية arabeck

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    Phone
    N8
    المشاركات
    5,977
    الشَكر (المُعطى)
    4511
    الشَكر (المُستلَم)
    5743
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    103

    افتراضي رد: 1200 يفصل بعد التشغيل

    اخي قم بتنظيف البورده جيدا ثم التنشيف جيدا
    ثم
    بعد كدا التسخين
    تمرير الفلكس اسفل الايسيات

  6. الشَكر hamlili شَكر
  7. #4
    .: جيماوي رائع :.
    الصورة الرمزية hamlili

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    الدولة
    الجزائر
    المشاركات
    1,110
    الشَكر (المُعطى)
    1652
    الشَكر (المُستلَم)
    418
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    27

    افتراضي رد: 1200 يفصل بعد التشغيل

    شكرا لكما ... التسخين لم يجدي نفعا ... عند وضع الشاحن الجهاز يعمل جيدا ... ما هو التفسير العلمي لهذا المشكل ..

  8. #5
    .: جيماوي محترف :.
    الصورة الرمزية arabeck

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    Phone
    N8
    المشاركات
    5,977
    الشَكر (المُعطى)
    4511
    الشَكر (المُستلَم)
    5743
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    103

    افتراضي رد: 1200 يفصل بعد التشغيل

    اخي الكريم قم بربط الجهاز على البور سبلاي وشوف كم بيسحب قبل تشغيل الجهاز

  9. الشَكر hamlili شَكر
  10. #6
    .: جيماوي رائع :.
    الصورة الرمزية hamlili

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    الدولة
    الجزائر
    المشاركات
    1,110
    الشَكر (المُعطى)
    1652
    الشَكر (المُستلَم)
    418
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    27

    افتراضي رد: 1200 يفصل بعد التشغيل

    يسحب عادي 0.03 0.04 ... المشكل ليس في الباور لان الجهاز يشتغل عادي جدا عند وضع الشاحن

  11. #7
    .: جيماوي محترف :.
    الصورة الرمزية arabeck

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    Phone
    N8
    المشاركات
    5,977
    الشَكر (المُعطى)
    4511
    الشَكر (المُستلَم)
    5743
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    103

    افتراضي رد: 1200 يفصل بعد التشغيل

    حبيبى الجهاز يحتاج الى ملف rbl

  12. الشَكر hamlili شَكر
  13. #8
    .: جيماوي رائع :.
    الصورة الرمزية hamlili

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    الدولة
    الجزائر
    المشاركات
    1,110
    الشَكر (المُعطى)
    1652
    الشَكر (المُستلَم)
    418
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    27

    افتراضي رد: 1200 يفصل بعد التشغيل

    الحمد لله ... انحل المشكل بعد التسخين على ايسي الباور .... شكرا لكم

  14. الشَكر السخاوى شَكر
  15. #9
    .: جيماوي محترف :.
    الصورة الرمزية arabeck

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    Phone
    N8
    المشاركات
    5,977
    الشَكر (المُعطى)
    4511
    الشَكر (المُستلَم)
    5743
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    103

    افتراضي رد: 1200 يفصل بعد التشغيل

    مبروك اخي سلامة الجهاز وشكرا لاعلامنا بالنتيجه

    بالتوفيق


الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •