قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: مشكلة e52

  1. #1
    .: جيماوي فعال :.
    الصورة الرمزية dedo1582

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    215
    الشَكر (المُعطى)
    10
    الشَكر (المُستلَم)
    67
    الإعجاب (المُعطى)
    2
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي مشكلة e52

    مرحبا شباب عندي جهاز e52 مغلبني ......... جاني على انه مشكلة شحن ....قمت بتنظيف سوكة الشحن من الداخل ومشي الحال ولكن رجع لي الزبون ثاني يوم بيقول البطارية لا تشحن ..... في المرة الثانية لاحظت ان الجهاز عند تشغيله يعطي رجاج ولكن اذا ضغطت منتصف الكيباد يشتغل طبيعي وعند وضع الشاحن على وصلة الكمبيوتر يعطي خيارات ال usb
    ولا يشعر بالشحن الا اذا ضغطت على منتصف الكيباد ( اعتقد انه ايسي البور ) ... طبعا بعد شيل الضغط لا يشعر بالشحن ....

    قمت بقصر الماقاومة الفيوزية
    عزلت الرباعي ( منظم الشحن )
    طبعا خطوط الشحن طبيعية عند القياس

    ماذا اعمل ؟ هل اقم بالتسخين على ايسي البور ؟ ام ماذا ؟؟
    ولكم كل الشكر .........





  2. #2
    .: جيماوي محترف :.
    الصورة الرمزية arabeck

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    Phone
    N8
    المشاركات
    5,977
    الشَكر (المُعطى)
    4511
    الشَكر (المُستلَم)
    5743
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    103

    Thumbs up رد: مشكلة e52

    اقتباس المشاركة الأصلية كتبت بواسطة dedo1582 مشاهدة المشاركة
    مرحبا شباب عندي جهاز e52 مغلبني ......... جاني على انه مشكلة شحن ....قمت بتنظيف سوكة الشحن من الداخل ومشي الحال ولكن رجع لي الزبون ثاني يوم بيقول البطارية لا تشحن ..... في المرة الثانية لاحظت ان الجهاز عند تشغيله يعطي رجاج ولكن اذا ضغطت منتصف الكيباد يشتغل طبيعي وعند وضع الشاحن على وصلة الكمبيوتر يعطي خيارات ال usb
    ولا يشعر بالشحن الا اذا ضغطت على منتصف الكيباد ( اعتقد انه ايسي البور ) ... طبعا بعد شيل الضغط لا يشعر بالشحن ....

    قمت بقصر الماقاومة الفيوزية
    عزلت الرباعي ( منظم الشحن )
    طبعا خطوط الشحن طبيعية عند القياس

    ماذا اعمل ؟ هل اقم بالتسخين على ايسي البور ؟ ام ماذا ؟؟
    ولكم كل الشكر .........

    اخي تاكد من مسارات القاعدة في المرفق واذا ما ضبط قم يتغير ايسي في المر فق
    واخبرنا بالنتيجه للمتابعه
    بالتوفيق


الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •