قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: لدية مشكل مع sony ericson j220i في الفلاش

  1. #1
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    المشاركات
    594
    الشَكر (المُعطى)
    16
    الشَكر (المُستلَم)
    80
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    Post لدية مشكل مع sony ericson j220i في الفلاش

    لدية مشكل مع sony ericson j220i في الفلاش
    بعد التفليش لايقرء اشريحة
    ويكتب لي هذه الرسالة
    MCU Part1 Flashing Done, Time: 07:38
    MCU Part2 Flashing Done, Time: 00:21
    Lost Link With Mobile, Total Time: 10:12
    ماذا أعمل لحل هذا المشكل
    وشكرااااا





  2. #2
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    egypt
    العمر
    38
    Sonork
    100.1596297
    Phone
    pin:22FD4455
    المشاركات
    3,582
    الشَكر (المُعطى)
    12289
    الشَكر (المُستلَم)
    6547
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: لدية مشكل مع sony ericson j220i في الفلاش

    بمعني ايه يا اخي الفاضل انه متشفر يعني والا مبقاش يحس خالص بالشريحه ويقولك انسرت سيم كارد

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •