قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: 5800 يشتغل هزاز ثم يطفى

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    104
    الشَكر (المُعطى)
    18
    الشَكر (المُستلَم)
    10
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي 5800 يشتغل هزاز ثم يطفى

    السلام عليكم
    عندي جهاز 5800 لما أبس البور يهز وبعد ثواني أكبس مرة ثانيه ويعاود الاهتزآز فقط
    لما أسوي له انفو يجي لو كال مود

    سويت نفس هالشرح
    https://www.gem-flash.com/vb/showthread.php?t=152780
    ولكن بدون فائدة


    فلشته بآخر فلاشة 51 على الجاف ولكن بدون فائده

    أرجوا منكم المساعدة علما أني املك الجاف فقط !,





  2. #2
    .: جيماوي متالق :.
    الصورة الرمزية amerquest

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    Phone
    E90
    المشاركات
    1,558
    الشَكر (المُعطى)
    1278
    الشَكر (المُستلَم)
    596
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    33

    افتراضي رد: 5800 يشتغل هزاز ثم يطفى

    حبيبي انا بودي اساعدك لكن الجاف لاينفع فقط؟؟؟

    والله الموفق

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •