قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: 1208

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    المشاركات
    68
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي 1208

    معايه جهاز 1208 كاتب لوك مود





  2. #2
    .: جيماوي نشيط :.
    الصورة الرمزية الراهب

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2010
    الدولة
    Syria
    Phone
    samsung +nokia
    المشاركات
    316
    الشَكر (المُعطى)
    647
    الشَكر (المُستلَم)
    203
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: 1208

    أخي الكريم إليك الحل قم بأزالة المقاومة الرباعية إليك الصورة المرفقة

  3. الشَكر amma1 شَكر
  4. #3
    .: جيماوي محترف :.
    الصورة الرمزية mohammeddaas

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2009
    الدولة
    سوريا - محافظة حماه -مدينة السلمية
    العمر
    42
    Phone
    N73
    المشاركات
    2,481
    الشَكر (المُعطى)
    5090
    الشَكر (المُستلَم)
    4103
    الإعجاب (المُعطى)
    7
    الإعجاب (المُستلَم)
    4
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    144

    Wink رد: 1208

    اقتباس المشاركة الأصلية كتبت بواسطة الراهب مشاهدة المشاركة
    أخي الكريم إليك الحل قم بأزالة المقاومة الرباعية إليك الصورة المرفقة
    أخي قبل ما ترفع المقاومة الرباعية قم بالاتي
    1- نظف الجهاز جيدا وخصوصا منطقة سوكت الشحن في غالبا ماتسبب هذه المشكلة
    2- قم بوضع الجهاز على البور سبلاي وأخبرنا هل يعمل الجهاز بشكل نظامي أم لا
    3- اذا عمل الجهاز على البور سبلاي بشكل نظامي فقم برفع سوكت الشحن بشكل كامل والتنظيف حولها وتحتها ومن ثم استبدالها بأخرى جديدة
    وان شاء الله تحل المشكلة
    وأخبرنا بالنتيجة
    بسم الله الرحمن الرحيم
    ( واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لايظلمون )

  5. الشَكر amma1 شَكر
  6. #4
    .: جيماوي رائع :.
    الصورة الرمزية اسامه النجم

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    الدولة
    مصر
    Phone
    Samsung Galaxy S3 I9301 Neo
    المشاركات
    1,126
    الشَكر (المُعطى)
    304
    الشَكر (المُستلَم)
    704
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    32

    افتراضي رد: 1208

    اقتباس المشاركة الأصلية كتبت بواسطة mohammeddaas مشاهدة المشاركة
    أخي قبل ما ترفع المقاومة الرباعية قم بالاتي
    1- نظف الجهاز جيدا وخصوصا منطقة سوكت الشحن في غالبا ماتسبب هذه المشكلة
    2- قم بوضع الجهاز على البور سبلاي وأخبرنا هل يعمل الجهاز بشكل نظامي أم لا
    3- اذا عمل الجهاز على البور سبلاي بشكل نظامي فقم برفع سوكت الشحن بشكل كامل والتنظيف حولها وتحتها ومن ثم استبدالها بأخرى جديدة
    وان شاء الله تحل المشكلة
    وأخبرنا بالنتيجة

    تمام اخي محمد كلام سليم
    في انتظار صاحب المشكلة

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •