قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: n73

  1. #1
    .: جيماوي مشارك :.
    الصورة الرمزية loda_betar

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    122
    الشَكر (المُعطى)
    8
    الشَكر (المُستلَم)
    49
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي n73

    جهاز N73-1 لسه جديد الجهاز بيجيب شبكه ضعيفه وتيجي تروح وبيسحب علي البور سبلاي قبل التشغيل وعند اختيار Deul في الشبكه بدل Gsm الجهاز يطفي وعند تشغيله يرجع الي GSm تاني
    والجهاز بيهنج
    ممكن حد عنده حل للمشكله دي



    التعديل الأخير تم بواسطة loda_betar ; 21-08-2010 الساعة 01:35 AM


  2. #2
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2010
    الدولة
    الاسماعيليه
    المشاركات
    312
    الشَكر (المُعطى)
    109
    الشَكر (المُستلَم)
    88
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: n73

    اخى الكريم اولا ركب البورده على الباور سبلاى ومن غير التشغيل باور وحس القطعه اللى بتسخن تابع

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •