قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: x100 يعمل بوضع الشاحن فقط

  1. #1
    safwaphone
    Guest

    افتراضي x100 يعمل بوضع الشاحن فقط

    الجهاز جائنى فاصل وواقع بالماء قمت بتنظيفه ولاحظت انه عند وضع الشاحن يشحن طبيعى وعند تشغيله يعمل وعند نزع الشاحن يفصل باور ولايعمل الا اذا وضعت به الشاحن غيرت سوكت الشحن ونفس المشكله ارجو المساعده





  2. #2
    safwaphone
    Guest

    افتراضي

    اسف تم حل المشكله باعاده اللحام جيدا على ارجل سوكت الشحن

  3. #3
    من مؤسسي منتدى وسبورت الجيم فلاش
    الصورة الرمزية FAYCAL*GEM

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    الجزائر الحبيبة
    العمر
    38
    المشاركات
    6,352
    الشَكر (المُعطى)
    12291
    الشَكر (المُستلَم)
    26586
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    13
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    465

    افتراضي

    تمام حبيبي الف شكر على الافادة

  4. #4
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    المشاركات
    91
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    6
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    تمام حبيبي الف شكر على الافادة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •