قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: k900

  1. #1
    .: جيماوي نشيط :.
    الصورة الرمزية hamed h

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    378
    الشَكر (المُعطى)
    352
    الشَكر (المُستلَم)
    107
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي k900

    يفلش ويفرمت اوتو ومصنع تمام
    لكن لا يفتح بور
    وعند التوصيل على البور صبلاى يرفع الامبيرلحد 2 ويرجع لحد 1
    ولا يتاثر بضغط مفتاح البور اطلاقا سوفت ولا هارد





  2. #2
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2009
    المشاركات
    686
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    356
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: k900

    تسخين على اى سى الباور مع هزة خفيفه
    وجرب

  3. الشَكر hamed h شَكر
  4. #3
    .: جيماوي نشيط :.
    الصورة الرمزية hamed h

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    378
    الشَكر (المُعطى)
    352
    الشَكر (المُستلَم)
    107
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: k900

    تم الحل بتننظيف واعادة لحام الكيباد
    مشكورييييييييييييييين

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •