قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: 5200

  1. #1
    .: جيماوي نشيط :.
    الصورة الرمزية حماده_حواس

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    العمر
    34
    المشاركات
    425
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    55
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي 5200

    هذه المقاومه مش موجوده ولا ارجلها موجوده وادى الى قطع لمبتين
    ايه الحل؟.





  2. تاريخ التسجيل
    Always
    العمر
    2010
    المشاركات
    Many

  3. #2
    صديق المنتدى
    الصورة الرمزية tahvo

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    العمر
    35
    Phone
    8800
    المشاركات
    1,574
    الشَكر (المُعطى)
    999
    الشَكر (المُستلَم)
    3396
    الإعجاب (المُعطى)
    1
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    75

    افتراضي رد: 5200

    اخى قم بتوصيل طرف الليد (اللمبة) الموجودة جانب المقاومة مع الارضى بسلك وتابع

  4. الشَكر evan شَكر
  5. #3
    .: جيماوي نشيط :.
    الصورة الرمزية حماده_حواس

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    العمر
    34
    المشاركات
    425
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    55
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: 5200

    تم الحل بتوصيل المقاومه مع الارضى وشكرا جزيلا على الرد

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •