قائمة الاعضاء المشار اليهم
النتائج 1 إلى 5 من 5

الموضوع: مشكلة في n70

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    syria
    المشاركات
    74
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    6
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي مشكلة في n70

    في البداية الجهاز كان يعطي احيانا شاشة بيضاء واحيانا يقلع على كلمة نوكيا فقط اعطيته سوفت وير على بوكس جاف فاخدها كاملة ولكن لم يستطع قراءةimeالجهاز وحاولت اعادة الفلاش مرةاخرى والان الجهازتوصله الى الجاف لايقرأمنه سوى cntفقط وتظهر كلمة نوكيافقط ولايأخذ فلاش وهو يصل الى قراءةime فلا يقرأ imeوهي المشكلة الاساسية علما في البداية قبل السوفت وير ظهرت معلومات الجهاز والime ارجوا ممن لديه فكرة عن الحل ان يساعدني ولكم جزيل الشكر وللمنتدى الرائع




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many


  • #2
    VIP Member
    الصورة الرمزية الفارس المقنع

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    Luxor
    العمر
    25
    Phone
    عايز اشترى 5800
    المشاركات
    8,841
    الشَكر (المُعطى)
    470
    الشَكر (المُستلَم)
    3877
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    146

    افتراضي

    بكل بساطه جرب فلاشه اعلى من الفيرجن اللى عندك
    او الغى تحديد الاختيارين اللى تحت الrun ini
    وشوف اللى هيحصل ان شاء الله خير

  • #3
    صديق المنتدى
    الصورة الرمزية lionheart_sadly

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    egypt-zakazek
    العمر
    48
    Phone
    k800i-k750i
    المشاركات
    824
    الشَكر (المُعطى)
    650
    الشَكر (المُستلَم)
    637
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    3 مواضيع
    معدل تقييم المستوى
    35

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة jaafr160 مشاهدة المشاركة
    في البداية الجهاز كان يعطي احيانا شاشة بيضاء واحيانا يقلع على كلمة نوكيا فقط اعطيته سوفت وير على بوكس جاف فاخدها كاملة ولكن لم يستطع قراءةimeالجهاز وحاولت اعادة الفلاش مرةاخرى والان الجهازتوصله الى الجاف لايقرأمنه سوى cntفقط وتظهر كلمة نوكيافقط ولايأخذ فلاش وهو يصل الى قراءةime فلا يقرأ imeوهي المشكلة الاساسية علما في البداية قبل السوفت وير ظهرت معلومات الجهاز والime ارجوا ممن لديه فكرة عن الحل ان يساعدني ولكم جزيل الشكر وللمنتدى الرائع

    تاكد حبيبي من سلامة الكابل

  • #4
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    73
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    1
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي

    المشكلة أكيد في smps
    أو cpu omap
    سخن فوقهن وأنشاء الله بيمشي الحال

  • #5
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    المشاركات
    196
    الشَكر (المُعطى)
    43
    الشَكر (المُستلَم)
    48
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي

    حبيبى قم بفك سنسور البار وقفله ثم حال سوفت مرة أخرى بدونه

    والله الموفق

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •