قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: مشكلة t33 بيفصل اول ما اركب الشاحن فيه هل من حل؟؟

  1. #1
    .: جيماوي متالق :.
    الصورة الرمزية hossam_elwani

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    1,861
    الشَكر (المُعطى)
    1136
    الشَكر (المُستلَم)
    407
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    41

    افتراضي مشكلة t33 بيفصل اول ما اركب الشاحن فيه هل من حل؟؟

    مشكلة t33 بيفصل اول ما اركب الشاحن فيه هل من حل؟؟





  2. #2
    صديق المنتدى
    الصورة الرمزية elbono1

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    الدولة
    Egypt - Sharm El Sheikh
    Sonork
    1581515
    Phone
    iPhone 6s plus
    المشاركات
    5,323
    الشَكر (المُعطى)
    10757
    الشَكر (المُستلَم)
    8772
    الإعجاب (المُعطى)
    28
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    3 مواضيع
    معدل تقييم المستوى
    207

    افتراضي رد: مشكلة t33 بيفصل اول ما اركب الشاحن فيه هل من حل؟؟

    تقريبا مشكلة سوكت يعنى صيانة

    والله واعلم

  3. #3
    .: جيماوي متالق :.
    الصورة الرمزية hossam_elwani

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    1,861
    الشَكر (المُعطى)
    1136
    الشَكر (المُستلَم)
    407
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    41

    افتراضي رد: مشكلة t33 بيفصل اول ما اركب الشاحن فيه هل من حل؟؟

    بيدينى احذر وصله الشحن غير جيده

  4. #4
    صديق المنتدى
    الصورة الرمزية elbono1

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    الدولة
    Egypt - Sharm El Sheikh
    Sonork
    1581515
    Phone
    iPhone 6s plus
    المشاركات
    5,323
    الشَكر (المُعطى)
    10757
    الشَكر (المُستلَم)
    8772
    الإعجاب (المُعطى)
    28
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    3 مواضيع
    معدل تقييم المستوى
    207

    افتراضي رد: مشكلة t33 بيفصل اول ما اركب الشاحن فيه هل من حل؟؟

    اسحب الفلاشة وجرب اوتو فورمات قبل الصيانة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •