قائمة الاعضاء المشار اليهم
النتائج 1 إلى 9 من 9

الموضوع: أرجو المساعدة

  1. #1
    .: جيماوي مشارك :.
    الصورة الرمزية هارد روك

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    91
    الشكر
    7
    شُكر 27 فى 17 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي أرجو المساعدة

    جهاز 1110i بعد السوفت وير يكتب نوكيا على الشاشة ثم يجيب شاشة بيضاء
    مع العلم انه كان شغال 100% قبل السوفت بس جائنى بيطفى وينور
    فجربت له فرجن 5.53 و 7.2 و6 و 6.4 ونفس المشكلة
    ولا يقبل pm أو un lock
    وامرار بيطفى خالص ولا ينور
    أرجو المساعدة
    بارك الله فيكم




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many


  • #2
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    464
    الشكر
    6
    شُكر 55 فى 48 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: أرجو المساعدة

    اخي الكريم سخن بحذر على البروسيسر
    وجرب سوفت وير مره اخرى

  • #3
    صديق المنتدى
    الصورة الرمزية HELAL ALI

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    مصـــــــ بحب ــــــــــــــر
    العمر
    36
    Phone
    3310XpressMusic
    المشاركات
    3,585
    الشكر
    6,928
    شُكر 5,706 فى 1,785 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    215

    افتراضي رد: أرجو المساعدة

    تمام اخى احمد قم بالاحماء على المعالج بحذر وقم بتنزيل سوفت فيرجن 7.2

  • #4
    .: جيماوي مشارك :.
    الصورة الرمزية هارد روك

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    91
    الشكر
    7
    شُكر 27 فى 17 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي رد: أرجو المساعدة

    شكرا للمساعدة السريعة
    بارك الله فيكم
    وجارى التجربة

  • #5
    .: جيماوي مشارك :.
    الصورة الرمزية هارد روك

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    91
    الشكر
    7
    شُكر 27 فى 17 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي رد: أرجو المساعدة

    شكرا للمساعدة تم عمل الجهاز ولكن عند وضع الخط به يكتب sim not valid
    أرجو حل هذه المشكلة

  • #6
    .: جيماوي مشارك :.
    الصورة الرمزية هارد روك

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    91
    الشكر
    7
    شُكر 27 فى 17 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي رد: أرجو المساعدة

    أنا عملت #06#*
    جائنى السيريل 4؟؟؟؟؟؟؟؟؟؟؟؟؟؟

    فهل هو محتاج rpl أم يوجد حل أخر ؟
    أرجو المساعدة بارك الله فيكم

  • #7
    صديق المنتدى
    الصورة الرمزية HELAL ALI

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    مصـــــــ بحب ــــــــــــــر
    العمر
    36
    Phone
    3310XpressMusic
    المشاركات
    3,585
    الشكر
    6,928
    شُكر 5,706 فى 1,785 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    215

    افتراضي رد: أرجو المساعدة

    نعم اخى احمد الجهاز محتاج rpl

  • #8
    .: جيماوي مشارك :.
    الصورة الرمزية هارد روك

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    91
    الشكر
    7
    شُكر 27 فى 17 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي رد: أرجو المساعدة

    شكرا لكم جميعا وبارك الله لكم
    بس يوجد مشكلة إن الجهاز عند تشغيله يعمل لمدة 30 ثانية ثم يطفى من نفسه فهل هو محتاج برسسور ثم بعد ذلك rpl ............ طبعا الجهاز 1110i ميستهلش تغيير بروسسور وبعدين rpl وبعدين سوفت وير


    شكرا للجميع وشكرا م / هلال وم/ رضا وزادكم الله من علمه

  • #9
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    1,441
    الشكر
    618
    شُكر 1,022 فى 429 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    36

    افتراضي رد: أرجو المساعدة

    اقتباس المشاركة الأصلية كتبت بواسطة هارد روك مشاهدة المشاركة
    شكرا لكم جميعا وبارك الله لكم
    بس يوجد مشكلة إن الجهاز عند تشغيله يعمل لمدة 30 ثانية ثم يطفى من نفسه فهل هو محتاج برسسور ثم بعد ذلك rpl ............ طبعا الجهاز 1110i ميستهلش تغيير بروسسور وبعدين rpl وبعدين سوفت وير


    شكرا للجميع وشكرا م / هلال وم/ رضا وزادكم الله من علمه

    اخى الجهاز محتاج rpl لذالك هو بيفصل كل 30 ثانية

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •