قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: 6500s عند وضع الشفرة يعطى تشغيل الجهاز بدون sim

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية ايمن فاروق

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    المنيــــــــــــــــــــــــــــــــــــا
    العمر
    37
    Phone
    iphone 4
    المشاركات
    817
    الشكر
    401
    شُكر 210 فى 125 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    30

    افتراضي 6500s عند وضع الشفرة يعطى تشغيل الجهاز بدون sim

    جهاز 6500s عند وضع الشفرة يعطى
    تشغيل الجهاز بدون sim
    ما الحل




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many


  • #2
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    1,441
    الشكر
    618
    شُكر 1,022 فى 429 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    36

    افتراضي رد: 6500s ادخل البطاقه

    مراجعة بيت الخط بالتنظيف الجيد ومن ثما القياس واخيرا avilma

  • #3
    صديق المنتدى
    الصورة الرمزية HELAL ALI

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    مصـــــــ بحب ــــــــــــــر
    العمر
    35
    Phone
    3310XpressMusic
    المشاركات
    3,585
    الشكر
    6,928
    شُكر 5,706 فى 1,785 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    215

    افتراضي رد: 6500s ادخل البطاقه

    تمام اخى ايمن
    اول شئ تاكد من وجود جهد خط vsim~ كما بالصورة وبعد ذلك تكون المشكلة بايسى الباور الافيلما

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •