قائمة الاعضاء المشار اليهم
النتائج 1 إلى 8 من 8

الموضوع: عيب غريب فى v3i ( تم المتابعه )

  1. #1
    .: جيماوي فعال :.
    الصورة الرمزية ferfesh

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    المشاركات
    223
    الشكر
    2
    شُكر 17 فى 13 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    Question عيب غريب فى v3i ( تم المتابعه )

    السلام عليكم

    عندى v3i
    ثابت على البوت بمجرد متضع البطارية فى التليفون

    فلشته بنفس الفرجن اللى هو عليه
    وبرده ثابت على البوت

    فهل من حل فى السوفت ولا ممكن يكون هارد
    ارجوا افادتى

    ولكم جزيل الشكر




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي مشارك :.
    الصورة الرمزية phpbb3

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    133
    الشكر
    1
    شُكر 10 فى 5 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    اخوي انا عندي نفس المشكله ويا ريت حد من الاعضاء يساعد

  • #3
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    258
    الشكر
    99
    شُكر 34 فى 24 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    أعمل فلاش ببرنامج RSD Lite وحيكون 100% إنشأ الله

  • #4
    .: جيماوي فعال :.
    الصورة الرمزية ferfesh

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    المشاركات
    223
    الشكر
    2
    شُكر 17 فى 13 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    اخى سكي مشكور على ردك بس انا فعلا عملتله فلاش ب Rsd ونفس العيب مش عارف ليه يا ترى حد عنده حل اخر
    يا مشرفييييين ساعدونى

  • #5
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    214
    الشكر
    7
    شُكر 54 فى 41 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    الحل انك لازم تعمل repair PDS الاول و بعدين تعمل full flash و الجهاز هيشتغل تمام

  • #6
    .: جيماوي متالق :.
    الصورة الرمزية ahmed_vip

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    مـــصـــر
    Phone
    n70 و 6230 حاليا
    المشاركات
    1,240
    الشكر
    157
    شُكر 2,202 فى 379 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    39

    افتراضي

    فعلا المشكلة سوفت 100 فى المية
    إذا اعجبعك موضوع من مواضيعى فلا تقل شكرا بل قل الاتى
    اللهم اغفر له ولوالدية ما تقدم من ذنبهم و ما تأخر

  • #7
    .: جيماوي مشارك :.
    الصورة الرمزية power2006

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    88
    الشكر
    0
    شُكر 63 فى 15 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة basim مشاهدة المشاركة
    الحل انك لازم تعمل repair PDS الاول و بعدين تعمل full flash و الجهاز هيشتغل تمام
    تمام اخي انا راي استخدم اسمارت كليب او فيكتور وعمل
    repair PDS
    ثم full flash

    وسوف يعمل باذن الله

  • #8
    صديق المنتدى
    الصورة الرمزية ali2002

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    Turkey Istanbul
    العمر
    30
    المشاركات
    1,466
    الشكر
    59
    شُكر 189 فى 94 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    36

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة basim مشاهدة المشاركة
    الحل انك لازم تعمل repair pds الاول و بعدين تعمل full flash و الجهاز هيشتغل تمام
    كلام سليم اخي باسم وبارك الله فيك على المتابعة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •