قائمة الاعضاء المشار اليهم
صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 18

الموضوع: مشكلة جديدة (تم الحل)

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية megos2000

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    602
    الشكر
    68
    شُكر 73 فى 54 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي مشكلة جديدة (تم الحل)

    جهاز n73 جاى البطاقة غير صالحة تم عمل انلوك له على mt box واشتغل لاكن بعد كده بقى يفصل كل حوالى من10الى 15 دقيقة والسيريال سليم لاكن لايقبل سوفت ولاحتى اتشك وادى الى بيظهر على الجاف عند الاتشك...........................
    Booting phone...
    FAST PHONE detected!
    APE Boot Data:
    Asic ID: 17100708
    Asic Mode ID: 00
    Asic Public ID: FD2700BC01E74760AFBC7E7456A9A180F3A09896
    HASH: 49A97E826B93BA20B7ED0B082475C00500000000
    ROM ID: 1DFD66132C872FD4
    CMT Boot Data:
    Asic ID: 000000010000022600010006010C192101003000
    Asic Mode ID: 00
    Asic EM ID: 00000B22
    Asic Public ID: 1150000255F36A504D425D303C97CF28567CA1FF
    HASH: BAF3A9C3DBFA8454937DB77F2B8852B100000000
    ROM ID: 273F6D55DFAAF68F
    CMT Boot File: C:\Program Files\ODEON\JAF\Flash\UFS\rap3gv3_2nd.fg
    Loader version: 01.10.02 -> Revision: 0000
    Patching CMT boot step1...
    Patching CMT boot step2...
    Patching CMT boot step3...
    CMT Boot Ready
    Error in sending reading cmd...
    Error in cmt get id...
    Error loading cmt loader...



    التعديل الأخير تم بواسطة megos2000 ; 12-09-2009 الساعة 06:33 PM

  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي محترف :.
    الصورة الرمزية seffari

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    الجزائر
    Phone
    1110I
    المشاركات
    4,029
    الشكر
    8,545
    شُكر 5,170 فى 2,464 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    109

    افتراضي

    السلام عليكم قم بتفليش الهاتف فى البدايه وحمل الفلاش من هناhttp://www.4shared.com/file/70374109/98f76016/N73_RM-133_408394221_Me_AR_BY_A-H-T.html?cau2=403tNull

  • #3
    .: جيماوي رائع :.
    الصورة الرمزية megos2000

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    602
    الشكر
    68
    شُكر 73 فى 54 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي

    اناحفلش بفلاشة من عندى على فكرة الرابط مش شغال

  • #4
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    32
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,218
    الشكر
    29,331
    شُكر 54,183 فى 17,878 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    98 مواضيع
    معدل تقييم المستوى
    1012

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة megos2000 مشاهدة المشاركة
    Error in sending reading cmd...
    Error in cmt get id...
    Error loading cmt loader...
    تاكد من سلامه الكبل واعد عمليه التفليش



    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  • #5
    .: جيماوي رائع :.
    الصورة الرمزية megos2000

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    602
    الشكر
    68
    شُكر 73 فى 54 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي

    شكرا على المتابعة بعد التاكد من الكبل و اعادة التفليش اصبح الجهاز يقف عند كلمة نوكيا فقط فما العمل

  • #6
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    32
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,218
    الشكر
    29,331
    شُكر 54,183 فى 17,878 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    98 مواضيع
    معدل تقييم المستوى
    1012

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة megos2000 مشاهدة المشاركة
    شكرا على المتابعة بعد التاكد من الكبل و اعادة التفليش اصبح الجهاز يقف عند كلمة نوكيا فقط فما العمل

    قم بعمل file sys format او ul settings


    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  • #7
    .: جيماوي رائع :.
    الصورة الرمزية megos2000

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    602
    الشكر
    68
    شُكر 73 فى 54 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي

    تمام قبيل الفول فكتور والفورمات ولاكن دون جدوا

  • #8
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    32
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,218
    الشكر
    29,331
    شُكر 54,183 فى 17,878 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    98 مواضيع
    معدل تقييم المستوى
    1012

    افتراضي

    ارفع رساله التفليش على البوكس

    متابع والله الموفق


    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  • #9
    .: جيماوي رائع :.
    الصورة الرمزية megos2000

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    602
    الشكر
    68
    شُكر 73 فى 54 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي

    شكرا على المتابعة السريعة مستير احمد كان عندى مشكلة فى اخيار الفلاشة على ما اظون فقومت باختيار الفلاشة اتو ماتك وخدة الفلاشة تمام واشتغلة لاكن حجرب حتفصل بعد 10 دقائق ام لا

  • #10
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    32
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,218
    الشكر
    29,331
    شُكر 54,183 فى 17,878 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    98 مواضيع
    معدل تقييم المستوى
    1012

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة megos2000 مشاهدة المشاركة
    شكرا على المتابعة السريعة مستير احمد كان عندى مشكلة فى اخيار الفلاشة على ما اظون فقومت باختيار الفلاشة اتو ماتك وخدة الفلاشة تمام واشتغلة لاكن حجرب حتفصل بعد 10 دقائق ام لا

    تمام اخى مبروك حل المشكله

    لو مازلت مشكله الفصل مستمره وسحبت بياكب rpl قبل فك التشفير

    قم بارجاعه مره اخرى


    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  • صفحة 1 من 2 12 الأخيرةالأخيرة

    الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •