قائمة الاعضاء المشار اليهم
النتائج 1 إلى 8 من 8

الموضوع: أرجو المساعدة ممن لديه أي حل للمشكلة

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    المشاركات
    15
    الشكر
    0
    Thanked 1 Time in 1 Post
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي أرجو المساعدة ممن لديه أي حل للمشكلة

    أمتلك JAF BOX وصارت عندي مشكلة غريبة نوعا ما.. البوكس يعمل سوفت وير كامل بس ما بيعمل FACTORY SETTING مع ان الجهاز يدخل وضع LOCAL MODE ...بشكل أوضح .. الجهاز ياخذ فلاش كامل بس بالأخير تظهر رسالة boot failed مع ان الجهاز يدخل وضع لوكال مود ولكن بدون فائدة .. لا يعمل انفو للجهاز ولا يفتح رمز ولا يفرمت .. مع العلم ان الكيبل معدل بالاضافة الى اني استخدم كونفرت احتياطاً ..فأرجو ممن يملك حلاً لهذه المشكلة أن يفيدني ويفيد من يصادف هذه المشكلة من الأخوة ..ولكم جزيل الشكر .. بانتظار الرد ..




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي متالق :.
    الصورة الرمزية shnouda

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    العمر
    37
    المشاركات
    1,682
    الشكر
    645
    شُكر 458 فى 318 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    36

    افتراضي

    هل المشكلة دى خاصة بجهاذ معين ولا على كل الاجهذة

  • #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    المشاركات
    15
    الشكر
    0
    Thanked 1 Time in 1 Post
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    لا يا أخي الكريم المشكلة متعلقة بالبوكس بشكل حصري.. فأنا قمت بتجربة بوكس اخر وعمل بشكل جيد ..

    فما هو الحل ؟؟

    وأتمنى من بقية الاخوة مناقشة الموضوع للوصول الى حل بشكل سريع ان امكن ذلك ..

    ولك جزيل الشكر اخي على المشاركة

  • #4
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    32
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,216
    الشكر
    29,322
    شُكر 54,177 فى 17,877 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    98 مواضيع
    معدل تقييم المستوى
    1012

    افتراضي

    امممممممممممم

    شغال باصدار كام

    ؟


    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  • #5
    .: جيماوي مشارك :.
    الصورة الرمزية shboul1984

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    55
    الشكر
    0
    شُكر 12 فى 8 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي

    اخي الكريم نفس المشكلة واجهتني علما ان الجهاز " الجاف" جديد من الكرتونة، الترنيدو يعمل سفتوير بينما هو لا يعمل ماهي المشكلة يعني احنا هربنا من مشاكل الترنيدو

  • #6
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    المشاركات
    15
    الشكر
    0
    Thanked 1 Time in 1 Post
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    مشرفنا العزيز احمد تهامي .. شكرا على مشاركتك أولاً .. بالنسبة للاصدار انا استخدم 1.98.62

    ولكن لا تكمن المشكلة بالاصدار .. وقد وضحت في المشكلة أنني استخدمت بوكس اخر وعمل تمام التمام وبدون اي مشاكل ..

    البوكس اللي عندي بيعمل فلاش وزي اللوز بس مشكلتو ما بيعمل info للجهاز .. يعني لا فك رمز قفل ولا لوكال مود ولا تيست مود ولا غيرو ... فما هو الحل ؟؟! طبعاً غي رالرمي في اقرب سلة قمامة لأني هالمشكلة واجهتني ببوكسين لحد الان ... نرجو المتابعة لتعم الفائدة اذا لا سمح الله صادفت هالمشكلة احد الشباب .. وشكرا

  • #7
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    32
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,216
    الشكر
    29,322
    شُكر 54,177 فى 17,877 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    98 مواضيع
    معدل تقييم المستوى
    1012

    افتراضي

    طيب باخى ممكن تسطب اصدار 64 او 63

    وتقوم بتجربه مع التاكد من سلامه الكابلات التى لديك

    متابع والله الموفق ....


    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  • #8
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    المشاركات
    15
    الشكر
    0
    Thanked 1 Time in 1 Post
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    أخي الكريم جربت على اصدار 1.98.63 و 1.98.64 ,ونفس المشكلة ....

    وبالنسبة للكيابل كلها مضبوطة وتمام التمام وبالاضافة لاستخدام الكونفرت للاحتياط ...

    بس للمعلومة انا استخدمت كراك البي كي فترة لانو تعطل عندي البي كي .. ورجعت غيرت البي كي واشتغل البوكس فترة زي الفل ماشا الله عليه ...

    وبعدها بفترة تعطل ... والظاهر ان الحل محال بهيك مشكلة .. بس اللي بيقهر ان البوكس يفلش نظامي بس ما يدخل لوكال مود ولا تست مود .. يعني فلاش بدون فك رمز ولا انلوك ...

    ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟ما العمل ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •