قائمة الاعضاء المشار اليهم
النتائج 1 إلى 6 من 6

الموضوع: مشكله في 5200

  1. #1
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    العمر
    32
    المشاركات
    335
    الشكر
    0
    شُكر 16 فى 15 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي مشكله في 5200

    الجهاز شغال عادي بس مفتاح البور مش شغال غيرت المفتاح ومش راضي يفتح وبيشحن عادي وشغال ايه العيب ياجماعه




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    العمر
    2010
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    العمر
    2010
    المشاركات
    Many


  • #2
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    سوريا الأسد
    Phone
    3310Navigator
    المشاركات
    3,131
    الشكر
    862
    شُكر 2,486 فى 1,484 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    60

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة totyheart مشاهدة المشاركة
    الجهاز شغال عادي بس مفتاح البور مش شغال غيرت المفتاح ومش راضي يفتح وبيشحن عادي وشغال ايه العيب ياجماعه
    أخي جرب عمل الوصلة كما في الصورة المرفقة

  • #3
    صديق المنتدى
    الصورة الرمزية Abu Asalla

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    Palestine
    Phone
    N95 8G
    المشاركات
    2,423
    الشكر
    756
    شُكر 1,215 فى 510 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    48

    افتراضي

    مشكور اخي الكريم على المتابعة

  • #4
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    العمر
    32
    المشاركات
    335
    الشكر
    0
    شُكر 16 فى 15 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    هو فين ايسي البور

  • #5
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    سوريا الأسد
    Phone
    3310Navigator
    المشاركات
    3,131
    الشكر
    862
    شُكر 2,486 فى 1,484 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    60

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة totyheart مشاهدة المشاركة
    هو فين ايسي البور

    تفضل أخي ..........

  • #6
    .: جيماوي نشيط :.
    الصورة الرمزية montasr

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    القدس الشريف
    Phone
    Nokia N95
    المشاركات
    469
    الشكر
    0
    شُكر 106 فى 57 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    اخي العزيز تأكد من وصول الفولت من ايسي الباور الى اطراف المفتاح وفولت هو 4.2 فولت وذلك عن طريق وصل الجهاز بلبورسبلاي وضبط المؤشر الافوميتر على 20 فولت والقياس والله الموفق

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •