قائمة الاعضاء المشار اليهم
النتائج 1 إلى 8 من 8

الموضوع: مشكلة شحن في 85 لم اجد لها حل

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    59
    الشكر
    0
    شُكر 7 فى 5 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي مشكلة شحن في 85 لم اجد لها حل

    مرحبا يا اخواني عندي مشكلة في جهاز n85 وهي اني عندما اشبك الشاحن لا يشحن وعلى اليو اسبي لا يعطي اي علامة لا بي سي سوت ولا شحن وغيرت اي سي الشحن وبالفاضي وفحصت خط الشحن واصل و مية مية في كهربا وفيوز الشحن تمام وغير اي سي البور وبالفاضي افيدوني افادكم الله ولو بالصور




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي نشيط :.
    الصورة الرمزية montasr

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    القدس الشريف
    Phone
    Nokia N95
    المشاركات
    469
    الشكر
    0
    شُكر 106 فى 57 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    اخي العزيز اولا وقبل التسرع اعمل قياس ممانعه على مجسات الشحن على البوردا والقياس السليم يكون من 300 الى 700 اوم وفي الناحيه الاخرى مالانهايه وبانتظارك اخي العزيز والله الموفق

  • #3
    صديق المنتدى
    الصورة الرمزية KURDISTAN

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    Iraq _ Arbil
    العمر
    30
    Phone
    S II
    المشاركات
    7,445
    الشكر
    8,896
    شُكر 16,421 فى 3,885 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    233

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة tarek weshah مشاهدة المشاركة
    مرحبا يا اخواني عندي مشكلة في جهاز n85 وهي اني عندما اشبك الشاحن لا يشحن وعلى اليو اسبي لا يعطي اي علامة لا بي سي سوت ولا شحن وغيرت اي سي الشحن وبالفاضي وفحصت خط الشحن واصل و مية مية في كهربا وفيوز الشحن تمام وغير اي سي البور وبالفاضي افيدوني افادكم الله ولو بالصور

    اخي العزيز

    1-افحص سوكت الشحن المخطط بالون الاحمر الي المقاومة الفيوزيةهل يوجد التوصيل ام لا؟ وادا يوجد توصيل قم بعمل الاتي.
    2-افحص او تغير سوكت الشحن(usb)
    3-اقفل او تغير المقاومة الفيوزية
    4- ارفع كريستال الشحن

    بالتوفيق

  • #4
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    59
    الشكر
    0
    شُكر 7 فى 5 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة kurdistan مشاهدة المشاركة
    اخي العزيز

    1-افحص سوكت الشحن المخطط بالون الاحمر الي المقاومة الفيوزيةهل يوجد التوصيل ام لا؟ وادا يوجد توصيل قم بعمل الاتي.
    2-افحص او تغير سوكت الشحن(usb)
    3-اقفل او تغير المقاومة الفيوزية
    4- ارفع كريستال الشحن

    بالتوفيق
    كلامك سليم 100 % وكلو تمام بس للاسف الشاحن لا يشحن والوضع كما هو الحال عليه

  • #5
    .: جيماوي متالق :.
    الصورة الرمزية TOP center

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2009
    الدولة
    مصراته-ليبيا
    العمر
    30
    Phone
    BLACKBERRY9700
    المشاركات
    1,206
    الشكر
    3,425
    شُكر 1,326 فى 583 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    38

    افتراضي

    ياراجل اعمل فورمات يدويه للجهاز


    وراح اتشوف................................

  • #6
    صديق المنتدى
    الصورة الرمزية KURDISTAN

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    Iraq _ Arbil
    العمر
    30
    Phone
    S II
    المشاركات
    7,445
    الشكر
    8,896
    شُكر 16,421 فى 3,885 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    233

    افتراضي

    اخي العزيز

    عمل هدا الكوبري الواضحة بالصورة وادا لم ينفع

    قم بالتسخين او تحريك بسيط ايسي بيتي(betty)

    بالتوفيق

  • #7
    .: جيماوي نشيط :.
    الصورة الرمزية hamodi222

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    العمر
    30
    المشاركات
    458
    الشكر
    533
    شُكر 170 فى 101 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    مشكورين شباب ... أنا عندي جهاز نفس المشكلة تماماً لا يحس بالشحن ولا usb

    غيرت كل القطع المسؤولة عن الشحن ونفس الشيئ

    علماً خط الشحن واصل ويعطي قياس ولا كأنه فيه مشكلة




  • #8
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    59
    الشكر
    0
    شُكر 7 فى 5 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة top center مشاهدة المشاركة
    ياراجل اعمل فورمات يدويه للجهاز


    وراح اتشوف................................

    شكرا ع المساعدة ولكن الجهاز نزلت عليه سوفت فيرجن 30.019 وما نفع مش بس فورمات
    وجاري العمل الان على الكوبري
    وسنوافيكم بكل ما هو جديد

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •