قائمة الاعضاء المشار اليهم
النتائج 1 إلى 6 من 6

الموضوع: مشكلة شحن في w810i

  1. #1
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2009
    المشاركات
    754
    الشكر
    0
    شُكر 80 فى 68 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي مشكلة شحن في w810i

    شباب الجهاز فيه عطل شحن وهمي
    الرجاء منكم صورة توضح القطعة العاطلة و هل يوجد منها في بوردات اخرى من السوني ايركسون ؟؟؟
    شكرا




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    صديق المنتدى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    39
    المشاركات
    2,402
    الشكر
    1,106
    شُكر 6,540 فى 1,090 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    113

    افتراضي

    أخي قم بمراجعة هذا الموضوع
    http://www.gem-flash.com/vb/showpost...28&postcount=2

  • #3
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2009
    المشاركات
    754
    الشكر
    0
    شُكر 80 فى 68 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة zineelabidine مشاهدة المشاركة
    أخي قم بمراجعة هذا الموضوع


    اخي الكريم مشكور على المتابعة
    و لكن الذي اريد معرفته
    هل يوجد من هذه القطعة في بورد اخر
    مثلا k800 ???
    و ما هي قيمة خرج الشحن الصحيحة عند اقطاب البطارية
    مع العلم ان القيمة عندي الان متفاوتة بين 1.5 فولط و 1.8 فولط

  • #4
    صديق المنتدى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    39
    المشاركات
    2,402
    الشكر
    1,106
    شُكر 6,540 فى 1,090 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    113

    افتراضي

    أخي من بوردة K800 تجد هذيين القطعتين
    attachmentphp?attachmentid40371&ampstc1&ampd1245764765

    k800-v2203****w810-v2681
    K800-v2202*****w810-v2610
    قم باستبدال القطعة الأولى v2681 أولا للمتابعة

  • #5
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2009
    المشاركات
    754
    الشكر
    0
    شُكر 80 فى 68 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    تم استبدال القطعتين
    و لكن تم الوضع على حاله
    مازال الشحن يعطي قيمة متذبذبة بين 1.5 فولت و 1.8 فولت

  • #6
    صديق المنتدى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    39
    المشاركات
    2,402
    الشكر
    1,106
    شُكر 6,540 فى 1,090 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    113

    افتراضي

    أخي قم باستبدال القطعة v2600 من بوردة K800أظنك قلت أنك تملك بوردة K800 تالفة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •