قائمة الاعضاء المشار اليهم
النتائج 1 إلى 2 من 2

الموضوع: مشكلة بجهاز 3100

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    50
    الشكر
    4
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي مشكلة بجهاز 3100

    جالي جهاز 3100 فاصل باور ولما حاولت انزله سوفت مقبلش سوفت سخنت علي اليو ام اشتغل الجهاز بس جاب سريال علامات استفهام غيرت اليو ام والفلاش من بورده تانية مشتغلش حاولت ارجع اليو ام والفلاش بتوع الجهاز نفسه علشان يشتغل ويجيب سريال علامات استفهام رجعتهم مشتغلش الجهاز تاتي خالص وكل ما اغير يو ام وفلاش الجهاز مش راضي يشتغل اعمل ايه؟؟؟؟؟؟؟؟؟




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    صديق المنتدى
    الصورة الرمزية Abu Asalla

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    Palestine
    Phone
    N95 8G
    المشاركات
    2,423
    الشكر
    756
    شُكر 1,215 فى 510 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    48

    افتراضي

    اخي الكريم قم باعدة شبلنة الفلاش + ال uem وقم بتركيبهم بحذر وبتركيز


    والله الموفق...

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •