قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: ارجو المساعدة عندى مشكلة كبيرة جداً

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    1
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    Unhappy ارجو المساعدة عندى مشكلة كبيرة جداً

    السلام عليكم ورحمة الله

    بسم الله الرحمن الرحيم

    ارجو من السادة المهندسين افادتى فى هذه المشكلة الكبير عندى فى جهاز +c6000

    المشكلةالاولى : الجهاز كان عيب شحن ( سوكت ) غيرت السوكت والجهاز اشتغل شحن تمام .

    المشكلة الثانية : وهى المشكلة الاكبر التى ظهرة فى الجهاز بعد تغير سوكت الشحن ظهر

    لى علامة الهاند فري على الشاشة

    وتم الغاء صوت الجهاز كليا حتى فى فتح الجهاز واغلاقة .

    المشكلة الثالثة : تم فصل جميع المكثفات والبفات التى توجد خلف سوكت الشحن وتم رفع

    اي سي البلوتوث وتم تنظيفة وتركيبة مره اخرى وكانت النتيجة ( نفس المشكلة ) .

    ارجو المساعدة وجزاكم الله كل خير وبارك الله فيكم اخواى .....




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية عالم الديجيتال

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2009
    الدولة
    الوادى الجديد
    Sonork
    100.1589778
    Phone
    Sony ERicsson SaT!o U1i
    المشاركات
    549
    الشكر
    954
    شُكر 482 فى 201 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    Thumbs up

    اقتباس المشاركة الأصلية كتبت بواسطة mega laser مشاهدة المشاركة
    السلام عليكم ورحمة الله


    بسم الله الرحمن الرحيم

    ارجو من السادة المهندسين افادتى فى هذه المشكلة الكبير عندى فى جهاز +c6000

    المشكلةالاولى : الجهاز كان عيب شحن ( سوكت ) غيرت السوكت والجهاز اشتغل شحن تمام .

    المشكلة الثانية : وهى المشكلة الاكبر التى ظهرة فى الجهاز بعد تغير سوكت الشحن ظهر

    لى علامة الهاند فري على الشاشة

    وتم الغاء صوت الجهاز كليا حتى فى فتح الجهاز واغلاقة .

    المشكلة الثالثة : تم فصل جميع المكثفات والبفات التى توجد خلف سوكت الشحن وتم رفع

    اي سي البلوتوث وتم تنظيفة وتركيبة مره اخرى وكانت النتيجة ( نفس المشكلة ) .


    ارجو المساعدة وجزاكم الله كل خير وبارك الله فيكم اخواى .....

    هنا الموضوع الأصلى
    GEM-FLASH


    وهنا طلبك يا غالى
    GEM-FLASH
    م / مصطفى ريسيفر SoFTWaRe
    م / محمود الجوكر HaRDWaRe

  • #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2009
    المشاركات
    10
    الشكر
    0
    شُكر 2 فى 2 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    15

    افتراضي

    السلام عليكم قم برفع السوكيت مره اخري وتنظيف الرجول الي علي البرد ومراجعة المقاومات وتركيب سوكيت اخر وانشاء الله هتنحل

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •