قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: مشكلة في w810

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    1
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    Unhappy أجوا المساعدة :مشكلة في الشبكة مع w810

    لدي مشكلة في w810 الاشارة دائما ضعيفة و في بعض الاماكن تختفي الشبكة و تظهر جملة no network
    البعض قال لي ان عملية فلاش للهاتف ستفي بالغرض فارجوا النصيحة و شرح عملية الفلاش
    الهاتف هو w810i كما سبق ان ذكرت
    و شكرا مسبقا.....



    التعديل الأخير تم بواسطة magicien_gx ; 29-05-2009 الساعة 12:08 AM

  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي جديد :.
    الصورة الرمزية shadoo.gsm

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2009
    Sonork
    100.1668366
    المشاركات
    44
    الشكر
    88
    شُكر 6 فى 5 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    16

    افتراضي

    اخي جرب تفلش الجهاز عالسيتول لانو احتمال يكون سوفت بس على الاغلبية عذرك هارد وير

  • #3
    صديق المنتدى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    39
    المشاركات
    2,402
    الشكر
    1,106
    شُكر 6,540 فى 1,090 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    113

    افتراضي

    أخي مشكلتك هارد 100/100 ولكن للإحتياط قم بعمل سوفت للجهاز
    فاءن لم تنجح العملية يبقى راجع هذا الموضوع

    http://www.gem-flash.com/vb/showpost...26&postcount=2

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •