قائمة الاعضاء المشار اليهم
النتائج 1 إلى 10 من 10

الموضوع: مشكلة في 6233

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية douib

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    المشاركات
    688
    الشكر
    165
    شُكر 360 فى 210 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي مشكلة في 6233

    لدي مشكلة في 6233 عند الشحن ينطفئ فهل من حل وشكرا




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية douib

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    المشاركات
    688
    الشكر
    165
    شُكر 360 فى 210 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي

    ياخوة هل من حل

  • #3
    VIP Member

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Egypt
    العمر
    29
    Phone
    NOKIA E66
    المشاركات
    5,588
    الشكر
    2,468
    شُكر 5,451 فى 1,749 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    170

    افتراضي

    اخى لو كنت تقصد عن وضع الشاحن بالجهاز يفصل فارجو التوضيح منتظرك
    جيم فلاش = هوستينج العرب

  • #4
    صديق المنتدى
    الصورة الرمزية نـاصـر الشـافـعي

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Mansoura
    العمر
    35
    Phone
    Iphone 4G
    المشاركات
    5,574
    الشكر
    5,424
    شُكر 8,326 فى 2,739 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    260

    افتراضي

    اخي العزيز اولا قم بتنظيف البورده جيدا ثم التنشيف جيدا

    ثم تغيير سوكت الشحن

    واخبرنا بالنتيجه للمتابعه
    .


    http://img692.imageshack.us/img692/3555/01010.jpg


    آسف لقلة تواجدي .. لظروف خاصه


    للشكر استعمل http://www.gem-flash.com/vb/ALGENERA...ost_thanks.gif

  • #5
    .: جيماوي رائع :.
    الصورة الرمزية douib

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    المشاركات
    688
    الشكر
    165
    شُكر 360 فى 210 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي

    اخوني المشكلة ليس في ان الهاتف الايشحن بل ينطفئ بعد دقيقتين من وضع الشاحن ويبقا يشحن

  • #6
    صديق المنتدى
    الصورة الرمزية نـاصـر الشـافـعي

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Mansoura
    العمر
    35
    Phone
    Iphone 4G
    المشاركات
    5,574
    الشكر
    5,424
    شُكر 8,326 فى 2,739 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    260

    افتراضي

    اخي لو تقصد ان الجهاز بيفصل بعد وضع الشاحن بدقيقتين وتظهر علامة الشحن وهو منطفئ

    اولا قم بتنزيل سوفت وير

    واخبرنا بالنتيجه للمتابعه
    .


    http://img692.imageshack.us/img692/3555/01010.jpg


    آسف لقلة تواجدي .. لظروف خاصه


    للشكر استعمل http://www.gem-flash.com/vb/ALGENERA...ost_thanks.gif

  • #7
    .: جيماوي رائع :.
    الصورة الرمزية douib

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    المشاركات
    688
    الشكر
    165
    شُكر 360 فى 210 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي

    اخي قمت بتفلشه عدة مرات عنطريق جاف وترنادو ونفس النتجة

  • #8
    .: جيماوي رائع :.
    الصورة الرمزية douib

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    المشاركات
    688
    الشكر
    165
    شُكر 360 فى 210 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي

    اظن ان هذه المشكلة ليس لها حل

  • #9
    صديق المنتدى
    الصورة الرمزية نـاصـر الشـافـعي

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Mansoura
    العمر
    35
    Phone
    Iphone 4G
    المشاركات
    5,574
    الشكر
    5,424
    شُكر 8,326 فى 2,739 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    260

    افتراضي

    ليه اخي ملهاش حل ان شاء الله في الجيم فلاش كل مشكله وليها حل

    اخي العزيز بعد تجربة شاحن اصلي اخر وبطاريه وتنظيف البورده جيدا

    قم بتغيير ايسي التافو

    وبنتظارك للتواصل
    .


    http://img692.imageshack.us/img692/3555/01010.jpg


    آسف لقلة تواجدي .. لظروف خاصه


    للشكر استعمل http://www.gem-flash.com/vb/ALGENERA...ost_thanks.gif

  • #10
    .: جيماوي رائع :.
    الصورة الرمزية douib

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    المشاركات
    688
    الشكر
    165
    شُكر 360 فى 210 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي

    شكرا على المتابع وبارك الله فيكم

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •