قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: مشكلة جديدة بالاجهزة الصينى

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية Ahmed Fone

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    780
    الشكر
    841
    شُكر 619 فى 244 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي مشكلة جديدة بالاجهزة الصينى

    لدى اكثر من جهاز صينى c1000 & c1000 & t808
    كل هذه الاجهزة عند تركيب سماعة الهاند فرى
    تظل علامة السماعة موجودة بالجهاز
    وطبعا الجرس والسماعة لا يقوم بالعمل قمنا بتغيير السوكت ولا تزال المشكلة
    وجارى تجربة المحاولات
    فمن لديه اى معلومات عن هذه المشكلة
    يقوم بالرد علينا للافادة ويستفاد الجيع
    برجاء المتابعة للاهمية



    اللهم اجعلنا نأمن فى بلدنا بالاستقرار
    ووفقنا فى الاختيار


  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية bero 2005

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    مصر
    العمر
    32
    Phone
    s4 i9500
    المشاركات
    536
    الشكر
    2,010
    شُكر 1,207 فى 324 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    60

    افتراضي

    جرب الحل دة

  • #3
    .: جيماوي رائع :.
    الصورة الرمزية Ahmed Fone

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    780
    الشكر
    841
    شُكر 619 فى 244 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي

    اشكرك للمتابعة لكن انا شوفت الموضوع ده
    وللاسف موديل الجهاز المرفق غير واضح
    اللهم اجعلنا نأمن فى بلدنا بالاستقرار
    ووفقنا فى الاختيار


  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •