قائمة الاعضاء المشار اليهم
النتائج 1 إلى 4 من 4

الموضوع: مشكلة في جهاز e51

  1. #1
    .: جيماوي محترف :.
    الصورة الرمزية hashmgoran

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    iraq
    العمر
    36
    Sonork
    100.1647022
    Phone
    samsung s7 edge iPhone 6 plus
    المشاركات
    6,619
    الشكر
    9,962
    شُكر 4,927 فى 2,173 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    113

    افتراضي مشكلة في جهاز e51

    السلام عليكم عندي نوكيا e51 يفتح ولاكن الشاشة زرقاء ثم يطفيء بعد ثواني غيرت ايسي البيتي ولاكن نفس الشيء وعلى البوكس تورنادو يأخذ الفلاش ولاكن لا يقبل يو اي ستينك وعلى الجاف لا يكمل الفلاش وهذا جيك الجهاز 1ST BOOT : C0,07 [Rm-244] [2.0.8.4]
    RAPx ID : 000000010000022600010006400C192101021103
    EM 1 ID : 00000295
    EM 2 ID : 00000B22
    RAPx PBID : 08E0000C8B8C0058BA23467FD475CB688FD9D887
    RAPx MODE : 00
    RAPx HASH : CAEEBB65D3C48E6DC73B49DC5063A2EE
    RAPx ROID : A8C1D6713E691FF8
    CMT 1ST Boot OK
    CMT 2ND Bt: RAPIDOv11_2nd.fg, Ver: 1.37.1
    CMT FLID0 : 00EC0040-00600022, Sam OneNAND-2G
    CMT FLCNT : 00030000000000000000000000000000000000
    CMT MCID0 : FFFF0000-00000000
    CMT 2ND Boot OK
    CMT ALGO : RAPIDOv11_algo.fg, Ver: 1.35.0
    CMT KSIG0 : 35AC54F8E31BE1357AB78D73834F020906331653
    CMT VPP : Internal
    DUAL LINE : True
    CMT ALG Boot OK
    INFO_2ND : APE Chip Absent
    INFO_ALG : APE Chip Absent
    Rebooting Mobile




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many


  • #2
    VIP Member

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Egypt
    العمر
    29
    Phone
    NOKIA E66
    المشاركات
    5,588
    الشكر
    2,468
    شُكر 5,451 فى 1,749 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    170

    افتراضي

    اخى الحبيب قم بتنظيف الجهاز جيدا ومن ثم غير ال avilma وجرب اذا وجدتة كما هو ... قم بتحريك الفلاش بحذر واعادة التفليش منتظرك للتواصل اخى
    جيم فلاش = هوستينج العرب

  • #3
    صديق المنتدى
    الصورة الرمزية نـاصـر الشـافـعي

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Mansoura
    العمر
    35
    Phone
    Iphone 4G
    المشاركات
    5,574
    الشكر
    5,424
    شُكر 8,326 فى 2,739 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    260

    افتراضي

    تمام عماد بارك الله فيك وبنتظار صاحب الموضوع
    .


    http://img692.imageshack.us/img692/3555/01010.jpg


    آسف لقلة تواجدي .. لظروف خاصه


    للشكر استعمل http://www.gem-flash.com/vb/ALGENERA...ost_thanks.gif

  • #4
    .: جيماوي محترف :.
    الصورة الرمزية hashmgoran

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    iraq
    العمر
    36
    Sonork
    100.1647022
    Phone
    samsung s7 edge iPhone 6 plus
    المشاركات
    6,619
    الشكر
    9,962
    شُكر 4,927 فى 2,173 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    113

    افتراضي

    تم تغير ايسي أفليما وتم تحريك الفلاش واعادة التفليش ولاكن لم يتغير شيء

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •