قائمة الاعضاء المشار اليهم
النتائج 1 إلى 4 من 4

الموضوع: مشكلة شاشة بيضاء w810i

  1. #1
    .: جيماوي نشيط :.
    الصورة الرمزية moh_a14

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    المشاركات
    369
    الشكر
    0
    شُكر 33 فى 32 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي مشكلة شاشة بيضاء w810i

    مشكلة حول w810i
    لقد قمت بتفليشه بهذه الفلاشة يشتغل لكن الشاشة بيضاء لماذا

    وقبل الفلاش كانت عندماا تشغله تاتي شاشة بضيضاء وتنطفي
    لكن الان يشتعل والشاشة بيضاء
    هل من حل




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي فعال :.
    الصورة الرمزية yacine0070

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    الدولة
    الجزائر
    العمر
    34
    Phone
    c905
    المشاركات
    258
    الشكر
    58
    شُكر 135 فى 81 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي

    السلام عليكم
    ياعم هل هل عندما تريد ان تطفئه ينطفئ ام لا

  • #3
    .: جيماوي رائع :.
    الصورة الرمزية fzmobie

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    الدولة
    محروم من بلدي
    العمر
    43
    Phone
    المهم يكون من غير مشاكل
    المشاركات
    551
    الشكر
    241
    شُكر 483 فى 217 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة moh_a14 مشاهدة المشاركة
    مشكلة حول w810i
    لقد قمت بتفليشه بهذه الفلاشة يشتغل لكن الشاشة بيضاء لماذا

    وقبل الفلاش كانت عندماا تشغله تاتي شاشة بضيضاء وتنطفي
    لكن الان يشتعل والشاشة بيضاء
    هل من حل
    بهذي الحال إستخدم نفس الحل كما في الصورة انقر هنا

  • #4
    صديق المنتدى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    39
    المشاركات
    2,402
    الشكر
    1,106
    شُكر 6,540 فى 1,090 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    113

    افتراضي

    أخي مادام قلت إن الجهاز شغال عادي نزل فريموير آخر من السبورت مثلا R4EA031وجرب فاءن بقت المشكلة نزل برنامج SEtool2 ( LITE edition ) v 1.11 واعمل unlock/repair


    Setool2lite V1.11

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •