قائمة الاعضاء المشار اليهم
النتائج 1 إلى 10 من 10

الموضوع: nokia 6233 شاشة بيضاء بدون ارسال واستقبال .

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية dahabxxxl

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    907
    الشكر
    3
    شُكر 385 فى 255 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    29

    افتراضي nokia 6233 شاشة بيضاء بدون ارسال واستقبال .

    ارجو المساعدة 6233شاشة بيضاء




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    1,441
    الشكر
    618
    شُكر 1,022 فى 429 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    36

    افتراضي

    اخى ممكن توضيح اكتر للمشكلة هل الجهاز يرسل ويستقبل وما هى حالة الجهاز وما الخطوات التى قمت بيها

  • #3
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    767
    الشكر
    936
    شُكر 37 فى 37 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي

    صح لابد من التوضيح هل الجهاز بيرسل ويستقبل ولا ايه النظام نرجو التوضيح للافاده

  • #4
    .: جيماوي رائع :.
    الصورة الرمزية dahabxxxl

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    907
    الشكر
    3
    شُكر 385 فى 255 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    29

    افتراضي

    ياخي الجها ز فقط شاشه بيضاء من دون ما يرسل او يستقبل كمان ياخز شك على البوكس بس ميفوت لاكن مود بتمنا من الخوة يردولي حل

  • #5
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    1,441
    الشكر
    618
    شُكر 1,022 فى 429 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    36

    افتراضي

    اخى ارسل قراءة التشيك على البوكس

  • #6
    .: جيماوي رائع :.
    الصورة الرمزية dahabxxxl

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    907
    الشكر
    3
    شُكر 385 فى 255 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    29

    افتراضي

    1ST BOOT : C0,07 [Rm-145] [2.0.8.3]
    RAPx ID : 000000010000022600010006010C192101003000
    EM 1 ID : 00000232
    EM 2 ID : 00000353
    RAPx PBID : 2470000C39CF015486945ACC07E2A24C5CCC0690
    RAPx MODE : 00
    RAPx HASH : BAF3A9C3DBFA8454937DB77F2B8852B1
    RAPx ROID : 273F6D55DFAAF68F
    CMT 1ST Boot OK
    CMT 2ND Bt: RAP3Gv3_2nd.fg, Ver: 1.30.0
    CMT FLID0 : 00EC2208-00000121, Sam K8F5615ETM
    CMT FLCNT : 00000000000000000000000000000000000000
    CMT MCID0 : FFFF0000-00000000
    CMT 2ND Boot OK
    CMT ALGO : RAP3Gv3_algo_fps8.fg, Ver: 1.12.5
    CMT KSIG0 : 2F36DDC4990FD844712A61A80C033211BD9602E3
    CMT VPP : Internal
    DUAL LINE : False
    CMT ALG Boot OK
    INFO_2ND : APE Chip Absent
    INFO_ALG : APE Chip Absent
    Rebooting Mobile

  • #7
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    1,441
    الشكر
    618
    شُكر 1,022 فى 429 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    36

    افتراضي

    اخى قم بفك الجهاز وغسلة وتجربة كابل اخر وانزل للجهاز سوفت اعلى اصدار
    وللمتابعة

  • #8
    .: جيماوي رائع :.
    الصورة الرمزية dahabxxxl

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    907
    الشكر
    3
    شُكر 385 فى 255 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    29

    افتراضي

    اخي نفس المشكله بقت

  • #9
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2009
    المشاركات
    9
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي

    حاول تسخن ال um و cpu واذا التسخين ما نجح حاول تغير بس

  • #10
    .: جيماوي رائع :.
    الصورة الرمزية dahabxxxl

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    907
    الشكر
    3
    شُكر 385 فى 255 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    29

    افتراضي

    يمعلم بس الجهاز يقراء شك نظامي لاي بد سحن um cpu

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •