قائمة الاعضاء المشار اليهم
النتائج 1 إلى 5 من 5

الموضوع: مشكلة واحترت فيها مع جهاز 5700

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    المشاركات
    297
    الشكر
    21
    شُكر 52 فى 41 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي مشكلة واحترت فيها مع جهاز 5700

    معايا جهاز 5700 كان فيه مشكلة ان الزراير مش بتشتغل لو لفيت الكاميرا ورجعتها الا اذا

    قفلت الجهاز باور وشغلته تشتغل معايا كويس

    وفجاة وانا بلف الكاميرا للتصوير الكاميرا بقت تشتغل الصورة معكوسة وفى نفس الوقت

    الزراير بقت تشتغل كويس

    غيرت فلاته وبردو المشكلة زى ما هيه

    عايز حد من المحترفين يفيدنى بحل المشكلة دى

    ويا ريت صورة تشريح لبوردة الجهاز ده




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    VIP Member

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Egypt
    العمر
    29
    Phone
    NOKIA E66
    المشاركات
    5,588
    الشكر
    2,468
    شُكر 5,451 فى 1,749 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    169

    افتراضي

    اخى الحبيب قم بتجربة الجهاز سوفت وهذا احتمال بسيط جدا
    ومن ثم غسل المناطق الخاصة بالكاميرا جيدا ثم التجريب ان لم تجد نتيجة يبقى الخلل ما بين الكامميرا والفلاتة والله الموفق .... اما مضمون العطل بالسابق فخلله كان الفلاتة ومنتظرك للتواصل
    جيم فلاش = هوستينج العرب

  • #3
    .: جيماوي متالق :.
    الصورة الرمزية Mahmoud.Elsa2a

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2009
    الدولة
    .:: GeM-FLash ::.
    Sonork
    100.1590849
    Phone
    iPhone 4s
    المشاركات
    1,533
    الشكر
    3,575
    شُكر 1,506 فى 646 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    49

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة عماد الحريرى مشاهدة المشاركة
    اخى الحبيب قم بتجربة الجهاز سوفت وهذا احتمال بسيط جدا
    ومن ثم غسل المناطق الخاصة بالكاميرا جيدا ثم التجريب ان لم تجد نتيجة يبقى الخلل ما بين الكامميرا والفلاتة والله الموفق .... اما مضمون العطل بالسابق فخلله كان الفلاتة ومنتظرك للتواصل
    ........................................................................................................................



    شرح جميل ووافى تسلم اخى على الشرح ومنتظرين ردك اخى على الجهاز وبالتوفيق اخى
    وتقبل مرورى

    â‚ھغ©ï؟¼غ‍…§غ‍ï؟¼غ©â‚ھ» من السهل أن تعرف كيف تتحرر ولكن من الصعب أن تكون حرا «â‚ھغ©ï؟¼غ‍§…غ‍ï؟¼غ©â‚ھ


  • #4
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    المشاركات
    297
    الشكر
    21
    شُكر 52 فى 41 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة عماد الحريرى مشاهدة المشاركة
    اخى الحبيب قم بتجربة الجهاز سوفت وهذا احتمال بسيط جدا
    ومن ثم غسل المناطق الخاصة بالكاميرا جيدا ثم التجريب ان لم تجد نتيجة يبقى الخلل ما بين الكامميرا والفلاتة والله الموفق .... اما مضمون العطل بالسابق فخلله كان الفلاتة ومنتظرك للتواصل
    اخ عماد اولا بشكرك على سرعة الرد

    انا نسيت معلش اقول انى فلشته بعد تغيير الفلاته

    وبردو نسيت اقولك ان لما بلف الكاميرا للتصوير مش بتفتح ولازم ادخل على اوبشن الكاميرا

    علشان تفتح معايا

    ويا ريت لو سمحت عايز صورة للبورده بالشرح

  • #5
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    Syria
    المشاركات
    6
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي

    اخي الكريم
    انا صارت معي نفس المشكلة
    والحل هو بتغيير حساسات الكاميرا الموجودات على المفصل
    والافضل ان تقوم بتغيير الماوس مع الفلات والحساسات كاملة
    لأن تركيب الحساسات لوحدها قد يتلف الفلات .

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •