قائمة الاعضاء المشار اليهم
صفحة 1 من 3 123 الأخيرةالأخيرة
النتائج 1 إلى 10 من 25

الموضوع: مشكلة في الفيرجين الجديد jaf1.98.63

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Syria -Damascus
    العمر
    34
    Phone
    iphone 4g
    المشاركات
    178
    الشكر
    0
    شُكر 45 فى 32 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي مشكلة في الفيرجين الجديد jaf1.98.63 & JAF_Suite_1.0.0

    السلام عليكم

    الرجاء المساعدة في الفيرجن الجديد من الجاف 1.98.63 عندما انصب الواجهة الجديدة

    يعطيني رسالة خطأ في البي كي

    وحتى نصبت الفيرجين الجديد JAF_Suite_1.0.0 وظهرت لي نفس الرسالة

    مع العلم أنني أتبعت هذا الموضوع
    http://www.gem-flash.com/vb/showthread.php?t=52111

    ولم أستفد شيئ

    عندما أرجع انصب الفيرجن 1.98.62 ترجع البوكس تشتغل 100%

    فالرجاء المساعدة واعطائي الحل وماهو السبب ..

    مشكلة في الفيرجين الجديد jaf1.98.63



    التعديل الأخير تم بواسطة maen093 ; 23-03-2009 الساعة 07:01 PM

  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many


  • #2
    .: جيماوي مشارك :.
    الصورة الرمزية galford

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2009
    المشاركات
    119
    الشكر
    0
    شُكر 13 فى 12 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي

    اثصحك يا اخ بعدم تستيب الفرجن 63 الوقت الحالي .. فيه مشكل في التستيب اشغل على 62 الى ان تتضح الرئية في القريب الوقت الحالي الفرجن الجديد غير ناجح

  • #3
    .: جيماوي نشيط :.
    الصورة الرمزية abuamra

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    العمر
    31
    Phone
    nokia n8
    المشاركات
    416
    الشكر
    118
    شُكر 134 فى 102 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    حبيبي ما عليك الا ان تعملUpdate firmware

  • #4
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    مصر
    المشاركات
    3,788
    الشكر
    4,068
    شُكر 3,651 فى 1,618 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    269

    افتراضي

    اخى الابديت شغال عادى جدا بدون اى مشاكل

  • #5
    .: جيماوي نشيط :.
    الصورة الرمزية elmoubarak

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    الدولة
    mauritania
    Phone
    nokia 6030
    المشاركات
    489
    الشكر
    104
    شُكر 164 فى 98 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    أنا أيضا عندي نفس المشكلة
    عندما انصب الواجهة الجديدة يعطيني رسالة خطأ في البي كي
    و عندما أرجع انصب الفيرجن 1.98.62 ترجع البوكس تشتغل 100%
    مع أني قمت بتسجيل ال بي كي طبيعي و دخلت السيبورت تمام

  • #6
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Syria -Damascus
    العمر
    34
    Phone
    iphone 4g
    المشاركات
    178
    الشكر
    0
    شُكر 45 فى 32 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    أنا عملت للبوكس Update firmware


    ولم استفد اي شيئ

    هل من المعقول لا يوجد حل !
    التعديل الأخير تم بواسطة maen093 ; 24-03-2009 الساعة 04:37 PM

  • #7
    .:: نائب المدير العام ::.
    الصورة الرمزية SNIPER EGYPT

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    Cairo, Egypt
    العمر
    36
    Phone
    Iphone 5
    المشاركات
    15,894
    الشكر
    23,645
    شُكر 41,423 فى 10,423 مشاركة
    تم تذكيره فى
    10 مشاركة
    تمت الاشارة اليه فى
    73 مواضيع
    معدل تقييم المستوى
    723

    افتراضي

    اتبع هذا الرابط ستجد ما تريد
    http://www.gem-flash.com/vb/showthread.php?t=52392

    قبل تنصيب البرنامج الجديد احذف القديم كامل وجرب
    والله الموفق
    لا إله إلا أنت سبحانك إنى كنت من الظالمين فإغفر لى ذنبى

    لكي الله يا مصر




  • #8
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Syria -Damascus
    العمر
    34
    Phone
    iphone 4g
    المشاركات
    178
    الشكر
    0
    شُكر 45 فى 32 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    اخي الكريم شكرا لك على المساعدة لكن انا في بداية الموضوع كتب بأني جربت هذه النسخة JAF_Suite_1.0.0

    ولم تفلح بأي شيئ وقمت بحذف كافة الملفات للفريجن اللذي قبله

  • #9
    .:: نائب المدير العام ::.
    الصورة الرمزية SNIPER EGYPT

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    Cairo, Egypt
    العمر
    36
    Phone
    Iphone 5
    المشاركات
    15,894
    الشكر
    23,645
    شُكر 41,423 فى 10,423 مشاركة
    تم تذكيره فى
    10 مشاركة
    تمت الاشارة اليه فى
    73 مواضيع
    معدل تقييم المستوى
    723

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة maen093 مشاهدة المشاركة
    اخي الكريم شكرا لك على المساعدة لكن انا في بداية الموضوع كتب بأني جربت هذه النسخة JAF_Suite_1.0.0

    ولم تفلح بأي شيئ وقمت بحذف كافة الملفات للفريجن اللذي قبله
    حبيبى ممكن نمشى مع بعض بالخطوات وانا معاك انشاء الله لغايه لما البوكس يشتغل
    اولا : احذف كل الملفات
    ثانيا : قم بتنصيب برنامج JAF_Suite_1.0.0
    ملحوظه مهمه جدا بعد تنصيب البرنامج افتح برنامج الجاف الاول ( Launch JAF )
    متابع معك
    والله الموفق
    التعديل الأخير تم بواسطة SNIPER EGYPT ; 24-03-2009 الساعة 11:16 PM
    لا إله إلا أنت سبحانك إنى كنت من الظالمين فإغفر لى ذنبى

    لكي الله يا مصر




  • #10
    .: جيماوي نشيط :.
    الصورة الرمزية elmoubarak

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    الدولة
    mauritania
    Phone
    nokia 6030
    المشاركات
    489
    الشكر
    104
    شُكر 164 فى 98 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    ألف شكر أخيsniperegypt
    كانت عندي نفس المشكلة
    الآن حلت
    قمت بحذف الإصدار 1.98.62
    ذهبت إلى الإمتداد c/program files
    حذفت المجلد odeon بجميع محتوياته
    قمت بتنصيب الإصدار JAF_Suite_Setup_1.0.0
    اشتغل تمام

  • صفحة 1 من 3 123 الأخيرةالأخيرة

    الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •