قائمة الاعضاء المشار اليهم
النتائج 1 إلى 4 من 4

الموضوع: مشكله 1600 لا يشحن المرجو المساعدة

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    204
    الشكر
    2
    شُكر 44 فى 9 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي مشكله 1600 لا يشحن المرجو المساعدة

    ساعدونيييييييييييي من فضلكم




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية محمود عماره

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    الدولة
    المحلة الكبري
    المشاركات
    603
    الشكر
    221
    شُكر 232 فى 57 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي

    اخي قم بتغيير المقاومة اسفل اي سي المفاتيح
    ننتظرك للمتابعة

  • #3
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    314
    الشكر
    156
    شُكر 31 فى 27 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي

    اذا كان الجهاز لا يشعر بالشاحن اساسا قم برفع المقاومات خلف كونكتور البطاريه

  • #4
    .: جيماوي رائع :.
    الصورة الرمزية ahmed_adel211

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    egypt
    العمر
    30
    Phone
    IPHONE5S
    المشاركات
    863
    الشكر
    223
    شُكر 177 فى 103 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    28

    افتراضي

    حبيبى زور هذا الموضوع وانشاء الله تنحل المشكلة http://www.gem-flash.com/vb/showthre...703#post274703

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •