قائمة الاعضاء المشار اليهم
النتائج 1 إلى 6 من 6

الموضوع: مشكل في نوكيا 1110 أرجو المساعدة

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية ramoomar2007

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    الدولة
    ALGERIE
    Phone
    N85
    المشاركات
    582
    الشكر
    255
    شُكر 164 فى 96 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    Unhappy مشكل في نوكيا 1110 أرجو المساعدة

    نوكيا يكتب عند الاقلاع contact service قمت بتفليشه بآخر فيجن 7.02 + pm بدون جدوى
    أرجو أن أجد حلا لهذا المشكل




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية عدنان الحسين

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    Syria
    العمر
    34
    المشاركات
    907
    الشكر
    318
    شُكر 444 فى 165 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    31

    افتراضي

    جرب سوفت عن طريق بوكس الجاف

    سؤال : ماهو سبب هذا العطل ... هل هناك اثر رطوبة او كانت المشكلة ادخل البطاقة
    إذا أعجبك موضوع من مواضيعي فلا تقل شكـراً ... بل قل الآتـي
    اللهم اغفر له ولوالديه ماتقدم من ذنبهم وما تأخر..
    وقِهم عذاب القبر وعذاب النار
    و أدخلهم الفردوس الأعلى مع الأنبياء والشهداء العليين
    واجعل دعاءهم مستجاب في الدنيا والآخرة ... اللـهم آميـن
    ::::::::::::::

  • #3
    .: جيماوي رائع :.
    الصورة الرمزية rami84

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    Syria
    العمر
    34
    Phone
    N86 8MP
    المشاركات
    1,006
    الشكر
    228
    شُكر 225 فى 114 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    33

    افتراضي

    حبيبي لو عندك بوكس الجاف وبعد التفليش رح تجرب تعمل ان لوك وان شاء الله رح يمشي الحال والا فتابعنا كي ننتقل الى الهارد وير حبيبي

  • #4
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    المشاركات
    776
    الشكر
    97
    شُكر 34 فى 32 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي

    اخي قم بتفليش الجهاز ليس الا الجاف علي الترنادو ايضا قم يعملية اريز ثم فلاشه ونزلو بي ام موثوق به واعمل ان لوك والله الموفق

  • #5
    .: جيماوي محترف :.
    الصورة الرمزية التجانى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    ((((gem-flash ))))
    Phone
    Sony Ericsson w880i
    المشاركات
    2,315
    الشكر
    1,148
    شُكر 1,325 فى 579 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    52

    افتراضي

    حبيبى انت قمت بعمليه التفليش كل ماعليك عمله هو انو لوك بالجاف لو لم تحل تتحول المشكله لهارد وير
    اعتذر لقلة التواجد والمشاركه
    لظروف ضغط العمل

  • #6
    .: جيماوي رائع :.
    الصورة الرمزية samer_soso

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    الدولة
    cairo
    العمر
    35
    المشاركات
    910
    الشكر
    28
    شُكر 93 فى 56 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي

    تقريبا العيب هارد وير علشان انا كانت عندى نفس المشكلة فى 3100 و المشكلة انحلت بتغيير اى سى الفلاش

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •