قائمة الاعضاء المشار اليهم
صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 17

الموضوع: مشكله فى تبويت الاسبريد على الفلكانو

  1. #1
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    321
    الشكر
    0
    شُكر 91 فى 50 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي مشكله فى تبويت الاسبريد على الفلكانو

    عند عمل read info يعطينى تعريف ومش عارف التعريف ده بتاع ايه ويكتب هذه الرساله




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    321
    الشكر
    0
    شُكر 91 فى 50 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: مشكله فى تبويت الاسبريد على الفلكانو

    set the pinouts failed .please reconnect and try again

  • #3
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2011
    المشاركات
    158
    الشكر
    0
    شُكر 120 فى 59 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي رد: مشكله فى تبويت الاسبريد على الفلكانو

    هل تستخدم الكابل ام التلحيم لTXD RXD

  • #4
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    321
    الشكر
    0
    شُكر 91 فى 50 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: مشكله فى تبويت الاسبريد على الفلكانو

    الكابل بس دى مش مشكله كابل لانه بيبوت معايا على ال mtk عادى

  • #5
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2011
    المشاركات
    158
    الشكر
    0
    شُكر 120 فى 59 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي رد: مشكله فى تبويت الاسبريد على الفلكانو

    السبريد ليس مثل MTK ممكن صورة للمشكل ....ليتم فهم المشكل

  • #6
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    321
    الشكر
    0
    شُكر 91 فى 50 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: مشكله فى تبويت الاسبريد على الفلكانو

    مشكله فى تبويت الاسبريد على الفلكانو

  • #7
    صديق المنتدى
    الصورة الرمزية Mahmoud fosh

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2011
    الدولة
    مـــــــــــصـ ام الدنيا ـــــــــــــر
    Phone
    s4
    المشاركات
    3,608
    الشكر
    7,958
    شُكر 6,203 فى 2,380 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    22 مواضيع
    معدل تقييم المستوى
    84

    افتراضي رد: مشكله فى تبويت الاسبريد على الفلكانو

    اول شي نزل السرعة الى 115200
    وارفع صورة للمشكلة بعد تنزيل السرعة

  • #8
    صديق المنتدى
    اسم المحل
    الهواري
    الصورة الرمزية أحمد ضيف الهواري

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2011
    الدولة
    مـــــــALEX ـــــــــــر
    العمر
    29
    Sonork
    100.1638529
    Phone
    IPHONE 5S
    المشاركات
    2,863
    الشكر
    17,281
    شُكر 6,461 فى 2,104 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    25 مواضيع
    معدل تقييم المستوى
    101

    افتراضي رد: مشكله فى تبويت الاسبريد على الفلكانو

    عند طلب تعريف سبريد عرف بالتعريف ده




    وبعدين اعمل reset pinouts

    وبعدين أعمل ريد انفو من الاول
    الملفات المرفقة الملفات المرفقة
    • نوع الملف: rar Spd.rar‏ (156.3 كيلوبايت, 160 مشاهدات)

  • #9
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2011
    المشاركات
    158
    الشكر
    0
    شُكر 120 فى 59 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي رد: مشكله فى تبويت الاسبريد على الفلكانو

    انزع العلامة كما هو موضح ...عند AUTOمشكله فى تبويت الاسبريد على الفلكانو

  • #10
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    321
    الشكر
    0
    شُكر 91 فى 50 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: مشكله فى تبويت الاسبريد على الفلكانو

    المشكله اتحلت بعد ما جبت بعض التعريفات لهذه الاجهزه
    ولكن مع جهاز w666 مش بيقرأ الانفو كامل بيعطى هذه الرساله على الاسبريد
    مشكله فى تبويت الاسبريد على الفلكانو

  • صفحة 1 من 2 12 الأخيرةالأخيرة

    الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •