قائمة الاعضاء المشار اليهم
النتائج 1 إلى 6 من 6

الموضوع: مشكلة في اصلاح بوت s8500

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2010
    المشاركات
    18
    الشكر
    1
    شُكر 13 فى 7 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي مشكلة في اصلاح بوت s8500

    السلام عليكم
    حدث عندما اردت تفليش سامسونغ s8500 بواسطة MultiLoader V5.67 ظهرت رسالة error boot حدث تشنج في البرنامج والهاتف لا يزال في وضع الداونلود
    نزعت البطارية واردت اعادة المحاولة فلم يشتغل الجهاز وكانه ميت
    اردت اصلاح البوت
    استعملت الشرح الموجود في الموقع الرسمي ولكن دائما في الخطوة الاولى استقبل رسالة خطا
    http://www.jtagbox.com/jtag-news/rif...-beta-support/
    وهذه صورة للخطأ


    Open serial port...OK
    Connecting to the RIFF Box...OK
    Firmware Version: 1.30, JTAG Manager Version: 1.37
    Selected Resurrector: [Samsung S8500]

    Connecting to the dead body...
    ERROR: Set I/O Voltage to 2,80V failed. Real reading is 2,92V
    sanstitreofy
    تأكدت من التلحيم والكابل ونفس المشكلة
    هل هنالك حل ام الهاتف ميت





  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    chlef
    العمر
    28
    Phone
    2310
    المشاركات
    30
    الشكر
    8
    شُكر 6 فى 6 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: مشكلة في اصلاح بوت s8500

    رسالة الخطأ تعني التلحيم غير صحيح

  • #3
    VIP Member
    الصورة الرمزية جزائري

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    سورى حتى يرحل الكلب او يموت
    Phone
    D900I
    المشاركات
    6,703
    الشكر
    10,728
    شُكر 16,247 فى 4,082 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    420

    افتراضي رد: مشكلة في اصلاح بوت s8500

    تاكد من التلحيم جيدا وجرب بدون كابل USB
    ERROR: Set I/O Voltage to 2,80V failed. Real reading is 2,92V
    يا رب احمي سوريا

  • #4
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2010
    المشاركات
    18
    الشكر
    1
    شُكر 13 فى 7 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي رد: مشكلة في اصلاح بوت s8500

    تاكدت من التلحيم وحتى بدون استعمال الكابل usb نفس المشكلة
    واظن المشكلة بين الكمبيوتر والبوكس لانني بدون وصل الهاتف تظهر هذه الرسالة
    ارجو من عنده فكرة أخرى يضعها

  • #5
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    chlef
    العمر
    28
    Phone
    2310
    المشاركات
    30
    الشكر
    8
    شُكر 6 فى 6 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: مشكلة في اصلاح بوت s8500

    جرب تحديث البوكس مع أنه الفيرمور الدي تعمل به قديم

  • #6
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2010
    المشاركات
    18
    الشكر
    1
    شُكر 13 فى 7 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي رد: مشكلة في اصلاح بوت s8500

    تم بحمد الله اصلاح الهاتف
    بعد تحديث البوكس

    شكرا للجميع

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •