قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: مشكلة في w100

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2012
    المشاركات
    166
    الشكر
    2
    شُكر 13 فى 12 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    11

    افتراضي مشكلة في w100

    w100 يهتز ولا يشتغل ما الحل وشكرا جزيلا اخوكم فاروق




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    المشاركات
    79
    الشكر
    0
    شُكر 14 فى 9 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي رد: مشكلة في w100

    حبيبي جهازك ضارب اما سيم لوك او بوت لودر فلش الجهاو ان لم تحل المشكلة بالسوفت فلا حل لها لحد الان

  • #3
    .: جيماوي نشيط :.
    الصورة الرمزية softneu

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2012
    الدولة
    ارض الله واسعة
    المشاركات
    402
    الشكر
    1,190
    شُكر 577 فى 193 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    16

    افتراضي رد: مشكلة في w100

    اخي قم بفلاش الجهاز ان شاء الله حتحل المشكلة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •