قائمة الاعضاء المشار اليهم
النتائج 1 إلى 7 من 7

الموضوع: 9800 لا يعمل الا بعد توصيل الشاحن

  1. #1
    .: جيماوي متالق :.
    الصورة الرمزية عبدالفتاح البربرى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2008
    المشاركات
    1,564
    الشكر
    15
    شُكر 461 فى 261 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    34

    افتراضي 9800 لا يعمل الا بعد توصيل الشاحن

    اخوانى جهاز 9800 عند وضع البطاريه الجهاز لا يعمل وعند توصيل الشاحن الجهاز يفتح ويعمل حتى لو فصلت الشاحن بس لو شلت البطاريه لا يعمل الا بتوصيل الشاحن تانى
    فلشت الجهاز باخر اصدار و نفس العيب و توصيلات كنوكتور البطاريه ساليمه
    فما سبب هذا العطل جزاكم الله خيرا




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي متالق :.
    الصورة الرمزية عبدالفتاح البربرى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2008
    المشاركات
    1,564
    الشكر
    15
    شُكر 461 فى 261 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    34

    افتراضي رد: 9800 لا يعمل الا بعد توصيل الشاحن

    فين الرد يا اخوى

  • #3
    .: جيماوي فعال :.
    الصورة الرمزية حسين الحمو

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    المشاركات
    227
    الشكر
    31
    شُكر 44 فى 32 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    15

    افتراضي رد: 9800 لا يعمل الا بعد توصيل الشاحن

    أخي جرب بدل الفلات ومعك للمتابعة

  • #4
    .: جيماوي متالق :.
    الصورة الرمزية عبدالفتاح البربرى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2008
    المشاركات
    1,564
    الشكر
    15
    شُكر 461 فى 261 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    34

    افتراضي رد: 9800 لا يعمل الا بعد توصيل الشاحن

    اخى بدلت الفلاته و نفس المشكله

  • #5
    .: جيماوي فعال :.
    الصورة الرمزية حسين الحمو

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    المشاركات
    227
    الشكر
    31
    شُكر 44 فى 32 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    15

    افتراضي رد: 9800 لا يعمل الا بعد توصيل الشاحن

    الحل 1 بطارية أو 2 قاعدة الشحن 3 factory reset على ال BBSAK

  • #6
    .: جيماوي متالق :.
    الصورة الرمزية عبدالفتاح البربرى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2008
    المشاركات
    1,564
    الشكر
    15
    شُكر 461 فى 261 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    34

    افتراضي رد: 9800 لا يعمل الا بعد توصيل الشاحن

    شكرا اخى لقد تم حل المشكله بتسليم الجهاز للزبون

  • #7
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    55
    الشكر
    0
    شُكر 16 فى 11 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: 9800 لا يعمل الا بعد توصيل الشاحن

    ههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههههه المشكله من ايسى البور اكيد ميه فى الميه

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •