قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: مشكلة فى جهاز صينى s-color x1000

  1. #1
    .: جيماوي فعال :.
    الصورة الرمزية bolis2008

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    280
    الشكر
    4
    شُكر 37 فى 35 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي مشكلة فى جهاز صينى s-color x1000

    مشكلة فى جهاز صينى s-color x1000 خطا فى الملف استعادة الافتراضى وهتجن بيجينى العيب دى كتير ومش عارف اعملوا اية سوفت مش بيبوت وهارد مش عارف اية بالظبط ونفسى اعرف سوفت ولا هارد




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي محترف :.
    الصورة الرمزية عمرو ألسويفى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    الدولة
    مصر
    Sonork
    100.1612019
    Phone
    NOTE 3 SM-N900
    المشاركات
    3,037
    الشكر
    7,436
    شُكر 5,241 فى 1,883 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    78

    افتراضي رد: مشكلة فى جهاز صينى s-color x1000

    العيب سوفت وير فرمات فقط يعمل

  • #3
    .: مراقب أقسام سوفت صينى :.
    الصورة الرمزية AdReAnO

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2010
    الدولة
    EgYpT
    Sonork
    100.1617167
    Phone
    Galaxy Alpha G850F
    المشاركات
    11,646
    الشكر
    18,664
    شُكر 22,401 فى 9,007 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    101 مواضيع
    معدل تقييم المستوى
    290

    افتراضي رد: مشكلة فى جهاز صينى s-color x1000

    اقتباس المشاركة الأصلية كتبت بواسطة amro_eg_1984 مشاهدة المشاركة
    العيب سوفت وير فرمات فقط يعمل
    ثم كتابة السيريال

    يجب حفظ الفلاشة وملف cnv اولا

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •