قائمة الاعضاء المشار اليهم
صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 20

الموضوع: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000008

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    المشاركات
    51
    الشكر
    68
    شُكر 26 فى 21 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    Question مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000008

    الموضوع مش محتاج شرح كتير
    المشكلة دي جت لي من حوالي اسبوعين او تلاتة ومفيش جهاز راضي ياخد سوفت علي البوكس الا عن طريق مخرج ال F-bus ولا يعمل مع الاسبريد او الانواع الاخري غير الم تك

    انا جربت كل حاجه
    غيرت الكابل
    غيرت الوصلة الموصلة من الكمبيوتر للبوكس
    الرسالة التي تظهر في كل تبويت واحده
    Initializing...
    DA_LIB_VER_3.9.0.0
    It is sensing the pinout fast,please hold on the phone Power key
    RXD=1 TXD=7
    Connecting...Please hold on the POWER key until the red gauge is going...
    Any errors please select another boot and try again.
    Failed to read HardCode, REG=0x80000008
    Error: Failed to read REG=0x80010008
    Error: Failed to read REG=0x84010008
    Error: Failed to read REG=0x80001008

    من فضلكم ساعدوني
    رجاء
    وشكرا




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي محترف :.
    الصورة الرمزية البرنس عمرو

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    الدولة
    المنصوريه جيزة
    Sonork
    100.1620922
    Phone
    متنوع
    المشاركات
    3,451
    الشكر
    27,870
    شُكر 4,123 فى 1,905 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    68

    افتراضي رد: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000

    اخى الكريم ممكن تجرب تبوت الجهاز من جوا
    rx - tx
    وان شاء الله تتحل المشكله

  • #3
    صديق المنتدى
    الصورة الرمزية ahmed el masry

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    alex
    العمر
    30
    Sonork
    149764
    Phone
    e75
    المشاركات
    2,558
    الشكر
    6,807
    شُكر 2,864 فى 1,160 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    95

    افتراضي رد: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000

    اخى يرجى تجربه البوكس على جهاز كمبيوتر اخر
    وتنظيف مخرج البوكس جيدا


  • #4
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    المشاركات
    40
    الشكر
    0
    شُكر 17 فى 13 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    15

    افتراضي رد: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000

    والله يا جماعه انا المشكله دى بتحصل على اجهزه اجهزه ايه الحل

  • #5
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    المشاركات
    51
    الشكر
    68
    شُكر 26 فى 21 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000

    شكرا اخواني الكرام علي الردود
    انا فعلا جربة التبويت علي TX و RX ياستخدام الكابل الرئيسي لا يبوت ولكن اذا استخدمت التبويت عن طريق مخرج ال F-bus الذي يشبه مخرج الجاف يتم التبويت جيدا
    وقد جربت علي كمبيوتر اخر ونفس المشكلة
    غيرت الكابل ونفس المشكلة
    اتمني اي معلومات افادكم الله

  • #6
    .: جيماوي نشيط :.
    الصورة الرمزية هابي لاند

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    المشاركات
    345
    الشكر
    370
    شُكر 327 فى 195 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000

    لو حضرتك بوت معاك عن طريق ال f-bus تبفي اتاكد من تثبيت الكبل اللي فيه الكبلين موجب وسالب (احمر واسود)

  • #7
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    المشاركات
    51
    الشكر
    68
    شُكر 26 فى 21 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000

    اتأكدت حضرتك من ده فعلاو كمان غيرت الكابل اصلا بكابل جديد
    انا الاسبايدر مان معدش باشتغل بيه وشغله بقي تقيل عشان كده انا باحاول اتعامل مع الدراجون لانه افضل من رأيي ومعطل شغل كتير

  • #8
    .: جيماوي نشيط :.
    الصورة الرمزية هابي لاند

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    المشاركات
    345
    الشكر
    370
    شُكر 327 فى 195 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000

    طب حضرتك بتحصل فكل الاجهزة ولا جهاز معين ؟؟

  • #9
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    المشاركات
    51
    الشكر
    68
    شُكر 26 فى 21 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000

    كل الاجهزة
    المشكلة اني حتي لو مش وصلت اجهزة او الكابل وضغط علي START بيتم التبويت فاكيد التبويت وهمي
    انا جربت علي ثلاث اجهزة كمبيوتر مختلفين بالتعريفات وكل حاجه

    انا بدأت اتجنن

  • #10
    .: مراقب أقسام سوفت صينى :.
    الصورة الرمزية AdReAnO

    الحالة
    متواجد
    تاريخ التسجيل
    Mar 2010
    الدولة
    EgYpT
    Sonork
    100.1617167
    Phone
    Galaxy Alpha G850F
    المشاركات
    11,627
    الشكر
    18,625
    شُكر 22,363 فى 8,989 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    101 مواضيع
    معدل تقييم المستوى
    290

    افتراضي رد: مساعدة من فضلكم انا اتعقدت بجد من المشكلة دي Failed to read HardCode, REG=0x80000

    المشكلة ممكن تكون من الشريحة نفسها

    وديما بتكون في الشريحة بتاعة t33

    جرب تاني نظف جيدا المخرج اللي بيدخل فيه الشريحة

    وجرب مع اجهرة تاني سوكيت مختلف

    واثق ان المشكلة هي اما المخرج او الشريحة

    جرب وان شاء الله نتيجة جيدة

  • صفحة 1 من 2 12 الأخيرةالأخيرة

    الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •