قائمة الاعضاء المشار اليهم
النتائج 1 إلى 8 من 8

الموضوع: Sorry . the attached device is not supported

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2012
    المشاركات
    3
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي Sorry . the attached device is not supported

    السلام عليكوا
    انا عندى جهاز iphone 4s و كنت عايز انزلو ال jailbreak بس كل منزلو يجيلى
    Sorry . the attached device is not supported
    http://www.img.gem-flash.com/images/...2376827539.png
    مع العلم ان عندى last version 5.1 و last version jailbreak 0.4 win

    ارجو المساعده عشان حتجنن شكراا !!!




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي محترف :.
    الصورة الرمزية ahmed_gsmr

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    الدولة
    مصر -الاسكندريه-فكتوريا
    العمر
    26
    Phone
    Iphone 4S @ E1170
    المشاركات
    2,583
    الشكر
    1,492
    شُكر 2,181 فى 1,197 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    47

    افتراضي رد: Sorry . the attached device is not supported

    اخي 5.1 مالوش جيلبريك
    الجيلبريك خاص ب 4g و 3gs


  • #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2012
    المشاركات
    3
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: Sorry . the attached device is not supported

    طب يعنى مفيش حل عشان انزل الجيلبريك لل iphone 4s !!!!!

  • #4
    .: جيماوي محترف :.
    الصورة الرمزية ahmed_gsmr

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    الدولة
    مصر -الاسكندريه-فكتوريا
    العمر
    26
    Phone
    Iphone 4S @ E1170
    المشاركات
    2,583
    الشكر
    1,492
    شُكر 2,181 فى 1,197 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    47

    افتراضي رد: Sorry . the attached device is not supported

    الظاهر حبيبي انك مقريتش كويس انا قولت لحضرتك ان ال 4s اصدار 5.1 ملوش جيلبريك لحد دلوق اما 4g و 3gs عادي لهم جيلبريك

  • #5
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2012
    المشاركات
    3
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: Sorry . the attached device is not supported

    !!!!!!!! طب شوف يا حبيبى المشاركة دى
    http://www.gem-flash.com/vb/showthread.php?t=292010

  • #6
    .: جيماوي محترف :.
    الصورة الرمزية ahmed_gsmr

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    الدولة
    مصر -الاسكندريه-فكتوريا
    العمر
    26
    Phone
    Iphone 4S @ E1170
    المشاركات
    2,583
    الشكر
    1,492
    شُكر 2,181 فى 1,197 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    47

    افتراضي رد: Sorry . the attached device is not supported


  • #7
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2011
    المشاركات
    1
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: Sorry . the attached device is not supported

    انا عندى نفس المشكلة فى ايفون فور جى ايزو

    Sorry . the attached device is not supported 5.1.1

  • #8
    .: جيماوي رائع :.
    الصورة الرمزية beautiful-mind

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2011
    الدولة
    Iraq
    المشاركات
    608
    الشكر
    1,186
    شُكر 501 فى 265 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي رد: Sorry . the attached device is not supported

    اخواني الاعزاء


    اولا يجب تحديث الايفون الى اصدار 5.1.1 وبعد ذلك يمكنكم عمل جليبريك للجهاز وهذه المشكلة صادفتني في جهازي الخاص البارحة لان الجلبريك الجديد هو لاصدار 5.1.1 فقط . والاداة المستخدمة للجلبيريك هي absinthe 2 ويمكن تحميلها من الرابط التالي:

    https://sites.google.com/site/greenpois0nabsinthe/absinthe-win-2.0.1.zip?attredirects=0&d=1


    معكم للمتابعة


    وفقكم الله
    التعديل الأخير تم بواسطة beautiful-mind ; 27-05-2012 الساعة 12:06 AM

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •