قائمة الاعضاء المشار اليهم
النتائج 1 إلى 5 من 5

الموضوع: c6_01 الجهاز بس بعد ما اعمل سوفت يشتغل واذا اطفيته بعد مايشتغل

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2012
    المشاركات
    38
    الشكر
    18
    شُكر 4 فى 4 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    10

    افتراضي c6_01 الجهاز بس بعد ما اعمل سوفت يشتغل واذا اطفيته بعد مايشتغل

    اخواني الكرام اجاني جهاز c6_01 rm_718 بس بعد السوفت يعمل واذا طفيته بعد ما يشتغل الا اعمل سوفت انا شاك بي توصيلات جكة الباتري بس ماعندي ممكن المساعدة وشكرا




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2012
    المشاركات
    38
    الشكر
    18
    شُكر 4 فى 4 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    10

    افتراضي رد: c6_01 الجهاز بس بعد ما اعمل سوفت يشتغل واذا اطفيته بعد مايشتغل

    وينكم يا ابطال محتاج المساعدة بسرعة

  • #3
    .: جيماوي فعال :.
    الصورة الرمزية saedahmad

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    المشاركات
    202
    الشكر
    862
    شُكر 45 فى 38 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: c6_01 الجهاز بس بعد ما اعمل سوفت يشتغل واذا اطفيته بعد مايشتغل

    اخى قم بعمل تنضيف جيهاز بتنر

  • #4
    .: جيماوي فعال :.
    الصورة الرمزية gsm_eos

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2010
    المشاركات
    218
    الشكر
    227
    شُكر 167 فى 83 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي Re: c6_01 الجهاز بس بعد ما اعمل سوفت يشتغل واذا اطفيته بعد مايشتغل

    قم بتنظيف مكان قاعدة اليو اس بي او قم بتبديلها

  • #5
    .: جيماوي فعال :.
    الصورة الرمزية quamar81

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2011
    العمر
    34
    المشاركات
    186
    الشكر
    0
    شُكر 255 فى 96 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    12

    افتراضي رد: c6_01 الجهاز بس بعد ما اعمل سوفت يشتغل واذا اطفيته بعد مايشتغل

    اخي قم بعمل التالي
    أولا قم بتنظيف البوردة جيدا مع التنشيف الجيد
    ثانيا قم بتغيير البطارية
    ثالثا قم بالتسخين على البروسسور تسخينة خفيفة

    ومعاك للمتابعة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •