قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: 1200 شحن فقط دون بور

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    170
    الشكر
    0
    شُكر 13 فى 12 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي 1200 شحن فقط دون بور

    السلام عليكم ورحمة الله
    لدي 1200 هندي طافي وقمت بتفليشه تم الفلاش بشكل سليم وبعد رفعه عن البوكس لايعطي بور واثنا ربط الشاحن عليه يظهر على الشاشة عملية الشحن وتبقى مستمرة ولكن دون بور ارجو المساعدة وشكرا




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    170
    الشكر
    0
    شُكر 13 فى 12 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    الحمد لله انحلت المشكلة باعادة سوفت مره ثانية عليه وضغط البور فترة طويلة

  • #3
    صديق المنتدى
    الصورة الرمزية بشرى الكينج

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Egypt
    المشاركات
    2,630
    الشكر
    543
    شُكر 936 فى 403 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    47

    افتراضي

    الحمد لله على سلامة جهازك اخى وتم غلق الموضوع لاكتماله

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •