قائمة الاعضاء المشار اليهم
النتائج 1 إلى 2 من 2

الموضوع: اريد ان اعمل علي ال 1.4- 3.5

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    Sudan
    المشاركات
    3
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي اريد ان اعمل علي ال 1.4- 3.5

    السلام عليكم يا شباب لدي ام اكس كي ولا امتلك بوكس هل يمكنني ان اعمل علي الاصدارة 1.4
    وكيف؟؟؟؟؟




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية allttar

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    1,132
    الشكر
    158
    شُكر 586 فى 359 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    32

    افتراضي رد: اريد ان اعمل علي ال 1.4- 3.5

    اقتباس المشاركة الأصلية كتبت بواسطة yassen مشاهدة المشاركة
    السلام عليكم يا شباب لدي ام اكس كي ولا امتلك بوكس هل يمكنني ان اعمل علي الاصدارة 1.4
    وكيف؟؟؟؟؟

    mobileEx 3.5 (rev1.5)
    أجباري لكى تدخل لسيرفر لعمل انلوكين

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •