قائمة الاعضاء المشار اليهم
صفحة 1 من 3 123 الأخيرةالأخيرة
النتائج 1 إلى 10 من 21

الموضوع: إخوانى ساعدونى جهاز n73 لا يعمل الا عند وضع الشاحن به

  1. #1
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    560
    الشكر
    0
    شُكر 68 فى 61 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي إخوانى ساعدونى جهاز n73 لا يعمل الا عند وضع الشاحن به

    حاولت تنزيل سوفت له ولكن لا يوجد أى بوت للجهاز فمن أين أبدء
    جزاكم الله عنى خيرا




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    صديق المنتدى
    الصورة الرمزية بشرى الكينج

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Egypt
    المشاركات
    2,630
    الشكر
    543
    شُكر 936 فى 403 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    47

    افتراضي

    ممكن توضيح المشكله هل شحن ام بور

  • #3
    صديق المنتدى
    الصورة الرمزية .::karamfone::.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    EGYPT- CAIRO
    Phone
    Nokia 6110 Navigator
    المشاركات
    1,628
    الشكر
    112
    شُكر 726 فى 166 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    40

    افتراضي

    شكرا بشرى على المتابعة
    ( اللهم انك تعلم سري وعلانيتي فاقبل معذرتي ، وتعلم حاجتي فإعطني سؤلي ، وتعلم ما في نفسي فإغفر لي
    ذ نوبي ، اللهم ان أسألك إيمانايباشر قلبي ويقينا صادقا حتي أعلم أنه لم يصيبني الا ما كتبته علي والرضا بما قسمته لي يا ذا الجلال والإكرام )

    team
    karamfone






  • #4
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    560
    الشكر
    0
    شُكر 68 فى 61 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي

    أنا آسف أخى كتبت عنوان مشكلتى خطأ
    المشكلة أن الجهاز قاطع باور ولكن عند وضع الشاحن به يشتغل عادى جدا وإن نزعت الشاحن منه لا يعمل
    التعديل الأخير تم بواسطة الفارس2004 ; 28-08-2008 الساعة 11:57 PM سبب آخر: خطأ

  • #5
    من مؤسسي منتدى الجيم فلاش
    الصورة الرمزية Tarek On

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    .:: GeM-FLash ::.
    العمر
    34
    Phone
    Nokia 7900
    المشاركات
    10,546
    الشكر
    10,530
    شُكر 14,973 فى 3,155 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    346

    افتراضي

    تم تعديل اسم الموضوع اخي العزيز ..

    هل الجهاز يشحن البطارية شحن تااام ..

    بانتظارك للمتابعة


    ذكريات لاتُنسى

    http://sec-r1z.com/sec-r1z/misc/whos_online.gif

    My lover GeM FLasH

    .

  • #6
    صديق المنتدى
    الصورة الرمزية بشرى الكينج

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Egypt
    المشاركات
    2,630
    الشكر
    543
    شُكر 936 فى 403 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    47

    افتراضي

    تمام طارق هل يملىء البطاريه وهل تم تجربة بطاريه اخرى وايضا تجربة الجهاز على البور سبلاى فى انتظار شرح اكثر للمشكله وعن حالة الجهاز

  • #7
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    560
    الشكر
    0
    شُكر 68 فى 61 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة tarek on مشاهدة المشاركة
    تم تعديل اسم الموضوع اخي العزيز ..

    هل الجهاز يشحن البطارية شحن تااام ..

    بانتظارك للمتابعة
    أخى حالة الجهاز الآن بالضبط . أنه عند وضع الشاحن بالجهاز يبدأ عملية الشحن عادى وبعد حوالى دقيقة أو أقل يفصل شحن ثم يشتغل الشحن لوحده تانى بعد مرور ثانيتين . والجهاز يستمر على ذلك ( يشحن فقط ) ولا يفتح باور على أى حال
    أرجوكم ساعدونى

  • #8
    صديق المنتدى
    الصورة الرمزية بشرى الكينج

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Egypt
    المشاركات
    2,630
    الشكر
    543
    شُكر 936 فى 403 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    47

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة الفارس2004 مشاهدة المشاركة
    أخى حالة الجهاز الآن بالضبط . أنه عند وضع الشاحن بالجهاز يبدأ عملية الشحن عادى وبعد حوالى دقيقة أو أقل يفصل شحن ثم يشتغل الشحن لوحده تانى بعد مرور ثانيتين . والجهاز يستمر على ذلك ( يشحن فقط ) ولا يفتح باور على أى حال
    أرجوكم ساعدونى
    طيب عند الضغط على زرار البور هل الجهاز يعمل اقصد انك تاكدت ان زرار البور سليم

  • #9
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    560
    الشكر
    0
    شُكر 68 فى 61 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة بشرى الكينج مشاهدة المشاركة
    طيب عند الضغط على زرار البور هل الجهاز يعمل اقصد انك تاكدت ان زرار البور سليم
    أخى الفاضل عند الضغط على زار الباور لا يعطينى باور نهائيا وحالة الجهاز ( يشحن فقط )

  • #10
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    560
    الشكر
    0
    شُكر 68 فى 61 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي

    الإخوة المشرفين / لا أعرف ما سبب عدم ردكم لمساعدتى بحل مشكلتى هل لأنكم مش فاضيين . أم لأنكم تعرفون الإجابة وتحتفظون بها لأنفسكم . أم لأنكم غير قادرين على حل هذه المشكلة وهذا طبعا أستبعده
    يا إخوانى أرجو الإهتمام فأنتم عونا لنا من الله فلا تبخلوا علينا بعلمكم وستسئلون عنه أمام الله

  • صفحة 1 من 3 123 الأخيرةالأخيرة

    الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •