قائمة الاعضاء المشار اليهم
النتائج 1 إلى 9 من 9

الموضوع: 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    المشاركات
    80
    الشكر
    0
    شُكر 10 فى 8 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    12

    Wink 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

    السلام عليكم ورحمة الله وبركاته

    اخواني الاعزاء

    جاني جهاز 6300 فاصل وعند التشغيل فقط الانارة الجانبية تعمل

    غسلت البورد جيداً بمادة التنر وبقي الحال على ماهو

    ثم قمت بسحب خط من
    j2306 إلى j2307
    مع ازالة المقاومة
    c2076
    وبقي العذر موجود حاولت اعمل سوفت وير للجهاز مايكمل السوفت وهذا تشيك على التورنادو

    1ST BOOT : C0,07 [Rm-217] [2.2.0.0]
    CMT ASICID: 000000010000022600010006010C192101001101
    EM 1 ID : 00000232
    EM 2 ID : 00000353
    CMT PUBID : 106000157EE27B56FFBCCDB8EC7558E44872FB7A
    CMT MODE : 00
    CMT HASH : BAF3A9C3DBFA8454937DB77F2B8852B1
    CMT ROMID : 191EC665DFAAF68F
    CMT 1ST Boot OK
    CMT 2ND Bt: RAP3Gv3_2nd.fg, Ver: 9.11.1
    CMT FLID0 : 00010041-00002A21, Amd 72NS256PD
    CMT FLCNT : 000000FFBFFFBFFFBFFFBFFFBFFFBFFFBFFFBF
    CMT MCID0 : FFFF0000-00000000
    CMT 2ND Boot OK
    CMT ALGO : RAP3Gv3_algo.fg, Ver: 9.17.0
    CMT VPP : Internal
    DUAL LINE : True
    CMT ALG Boot OK
    PASUBTOC not Exists
    Rebooting Mobile

    ارجو من اهل الخبرة مساعدتي لح مشكلة الجهاز ولكم جزيل الشكر

    بانتظار ردكم




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    صديق المنتدى
    الصورة الرمزية AhMaD..KaMeL

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2010
    الدولة
    دمشق..سوريا
    العمر
    27
    المشاركات
    1,285
    الشكر
    2,272
    شُكر 3,483 فى 636 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    11 مواضيع
    معدل تقييم المستوى
    116

    افتراضي Re: 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

    قم اولا بغسل الجهاز جيد

  • #3
    .: جيماوي محترف :.
    الصورة الرمزية عبدو جلو

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2010
    الدولة
    النا الله
    Phone
    sony z1 05394487275
    المشاركات
    4,880
    الشكر
    3,155
    شُكر 4,779 فى 2,528 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    74

    افتراضي رد: 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

    اخي قم بالتسخين على ايسية الفلاش
    وان لم ينفع قم باعادة زرعها

  • #4
    .: جيماوي رائع :.
    الصورة الرمزية ابومازن فون

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    686
    الشكر
    666
    شُكر 154 فى 123 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

    تفضل حبيبى قم بعمل الجسر الموضح على الصورة المرفقة

  • #5
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    المشاركات
    80
    الشكر
    0
    شُكر 10 فى 8 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    12

    افتراضي رد: 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

    اخي الفاضل الجهاز غسلتو جيداً وابقيته بالغسالة 24 ساعة ولم ينفع

    وبالنسبة للفلاش اتمنى ان يبقى اخر الحلول

    اخي ابو مازن اين الصورة ؟

  • #6
    .: جيماوي محترف :.
    الصورة الرمزية عبدو جلو

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2010
    الدولة
    النا الله
    Phone
    sony z1 05394487275
    المشاركات
    4,880
    الشكر
    3,155
    شُكر 4,779 فى 2,528 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    74

    افتراضي رد: 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

    اخي المشكلة كلها في ايسية الفلاش
    لا تلجئ الى اي حل ولا تقوم باي تسخين على البور والتافو

  • #7
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    المشاركات
    80
    الشكر
    0
    شُكر 10 فى 8 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    12

    افتراضي رد: 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

    اخي ابو مازن انا قلت ببداية الموضوع اني قمت بالوصلة التي وضعتها انت ولم تنفع وبكل الاحوال اشكر اهتمامك وردك اخوي

    جاري التسخين على الفلاش ولي رجعة بعد التسخين

  • #8
    .: جيماوي رائع :.
    الصورة الرمزية عبد الوهــاب

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    egypt
    Phone
    sony ericsson u10i
    المشاركات
    530
    الشكر
    1,316
    شُكر 836 فى 340 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    32

    افتراضي رد: 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

    اخي الكريم مشكلتك مليون في الميه ايسي الفلاش
    التعديل الأخير تم بواسطة عبد الوهــاب ; 19-10-2011 الساعة 07:54 PM

  • #9
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2010
    الدولة
    24
    Phone
    6310i
    المشاركات
    961
    الشكر
    1,886
    شُكر 1,747 فى 515 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: 6300 فقط الانارة الجانبية تعمل والجهاز لا يعمل

    اخى الكريم مشكلتك فلاش كما قال الاخ عبده
    ارفع ايسى الفلاش من الجهاز
    ونزل ايسى فلاش من 3110 او 6300 او 5200 او 3500
    وشغل الجهاز ... بدون اعطاء الجهاز سوفت (السريال)
    وارجع نزل ايسى الفلاش الخاص بالجهاز وان شاء الله يعمل معك
    بالتوفيق


  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •