قائمة الاعضاء المشار اليهم
النتائج 1 إلى 6 من 6

الموضوع: عندي مشكل في الوي فاي

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2011
    المشاركات
    5
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    Talking عندي مشكل في الوي فاي

    عندي مشكل فالوي فاي عند البحث اجد شبكة ثم تضهر لي تعمل لاكن لاهاتف لايتصل بالشبكة لاتمكن من دخول النث فمالعمل وشكرا مسبقا




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    صديق المنتدى
    الصورة الرمزية abkareino

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    الدولة
    { مـصـرى و افتخر }
    العمر
    27
    Sonork
    100.1603559 - 100.1592041
    Phone
    Iphone 4
    المشاركات
    3,492
    الشكر
    16,260
    شُكر 13,752 فى 2,408 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    221

    افتراضي رد: عندي مشكل في الوي فاي

    اخى الكريم لا نتمكن من المساعدة الا با معرفة

    موديل الهاتف

    اصدار السوفت وير

    هل يوجد رسالة تظهر فى متصفح البلاك بيرى اثناء التصفح

    ؟

    ارجو ارفاق البيانات المطلوبة لنتمكن من المساعدة

  • #3
    .: جيماوي فعال :.
    الصورة الرمزية احمد الجوهرى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    الدولة
    UNDER PROTECTED IC
    Phone
    iphone 4
    المشاركات
    162
    الشكر
    186
    شُكر 215 فى 87 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: عندي مشكل في الوي فاي

    اولا اتبع الخطوات وان شاء الله دا الحل

    1-روح على المستعرض او browser

    2- اضغط على زرار القائمة واختار خيارات

    3- اول اختيار المستعرض اضغط علية واختار hotspot

    4-ثم الضغط على القائمة ثم حفظ الخيارات

    5- جرب يا باشا وخش على انتا عايزوووووووو


    وشكرا hmeD Gogo@

  • #4
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2011
    المشاركات
    5
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: عندي مشكل في الوي فاي

    مشكلتي انو ما أعرف ان الجهاز قام بالاتصال بالويفي اي تضهر خضراء لاكن عند دخول لبوس مأستطيع دخول النت بالرغم من ان البورس على الهوست بصفة عامة عند البحث اجد الشكبة لاكن لااستطيع دخول النت
    المواصفات بلاك بيري 8520 سوفتوير 5.2.0.104 ربما الاخير

  • #5
    صديق المنتدى
    الصورة الرمزية abkareino

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    الدولة
    { مـصـرى و افتخر }
    العمر
    27
    Sonork
    100.1603559 - 100.1592041
    Phone
    Iphone 4
    المشاركات
    3,492
    الشكر
    16,260
    شُكر 13,752 فى 2,408 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    221

    افتراضي رد: عندي مشكل في الوي فاي

    اقتباس المشاركة الأصلية كتبت بواسطة احمد الجوهرى مشاهدة المشاركة
    اولا اتبع الخطوات وان شاء الله دا الحل

    1-روح على المستعرض او browser

    2- اضغط على زرار القائمة واختار خيارات

    3- اول اختيار المستعرض اضغط علية واختار hotspot

    4-ثم الضغط على القائمة ثم حفظ الخيارات

    5- جرب يا باشا وخش على انتا عايزوووووووو


    وشكرا hmeD Gogo@




    هو حضرتك بتقول كلام ملهوش اى علاقة با الموضوع لية دلوتى

    هو العضو قال فقط ان فى مشكلة عندو وكمان مقلش كلام لة اى علاقة با الردالى حضرتك كاتبو دة

    يا سيدى العزيز

    ارجو عدم التسرع فى الرد بدون العلم با المشكلة لانى العضو هينفذ الى حضرتك قولت علية دة وومكن يكون في مشكلة ثانية زى رد الاخ تمام



    اقتباس المشاركة الأصلية كتبت بواسطة ab_89pop مشاهدة المشاركة
    مشكلتي انو ما أعرف ان الجهاز قام بالاتصال بالويفي اي تضهر خضراء لاكن عند دخول لبوس مأستطيع دخول النت بالرغم من ان البورس على الهوست بصفة عامة عند البحث اجد الشكبة لاكن لااستطيع دخول النت

    المواصفات بلاك بيري 8520 سوفتوير 5.2.0.104 ربما الاخير



    اخى الكريم فى الاول قم بعمل تحديث للاصدار دة

    GEM-flash

    فى حين بعد التحديث قم با البحث مرة اخرى ولو استمرت نفس المشكلة قد تكون المشكلة من اعدادت الروتر او نوع الروتر

    قم بعمل الاتى واخبرنا با النتيجة








  • #6
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2011
    المشاركات
    5
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: عندي مشكل في الوي فاي

    شكرا ربما مشكلتي في tcp/ip فكيف تكون الاعدادات الافتراضية

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •