قائمة الاعضاء المشار اليهم
النتائج 1 إلى 4 من 4

الموضوع: 5130 بيفصل بعد حوالي 10 ثواني من الفتح

  1. #1
    .: جيماوي نشيط :.
    الصورة الرمزية m.malik

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    المشاركات
    310
    الشكر
    114
    شُكر 153 فى 69 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي 5130 بيفصل بعد حوالي 10 ثواني من الفتح

    السلام عليكم عندي جهاز 5130 بعد تغير بيت كارت الميموري والكريستالة الجهاز بيفصل بعد حوالي 10 ثواني من تشغيل الجهاز
    رفعت البيت والكريستالة نفس الكلام والجهاز بيشحن ولكن بيسخن عند وضع الشاحن





  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي محترف :.
    الصورة الرمزية المدينة المنورة

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    العراق - بغداد
    العمر
    27
    Phone
    6700C
    المشاركات
    3,143
    الشكر
    5,010
    شُكر 2,919 فى 1,408 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    66

    افتراضي رد: 5130 بيفصل بعد حوالي 10 ثواني من الفتح

    المشكلة في IC ال بيتي 80% ولكن قبل هذا اغسل البورد جيدا وسخن قبل التبديل

  • #3
    .: جيماوي نشيط :.
    الصورة الرمزية m.malik

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    المشاركات
    310
    الشكر
    114
    شُكر 153 فى 69 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: 5130 بيفصل بعد حوالي 10 ثواني من الفتح

    جزيت خيرا علي سرعة الرد ولكن الشغل كله بعيد عن البيتي حتي مرفعتش الغطاة اللي فوق الايسي
    في الغالب الشغل كله عند الملف وأيسي البلوتوث لأني بسخن من تحت


  • #4
    .: جيماوي محترف :.
    الصورة الرمزية المدينة المنورة

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    العراق - بغداد
    العمر
    27
    Phone
    6700C
    المشاركات
    3,143
    الشكر
    5,010
    شُكر 2,919 فى 1,408 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    66

    افتراضي رد: 5130 بيفصل بعد حوالي 10 ثواني من الفتح

    اخي ان كان الجهاز يسخن على الشحن فقط فما علاقة البلوتوث !

    ان كان الجهاز يسخن عند التشغيل ايضا شغل البورد خارجيا وتحسس مكان السخونة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •